Blutethoo (Page 1) / Q5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 28-01-2020 10:29:40

Squal
Visiteur
Inscription : 28-01-2020
Messages : 3

Blutethoo

Hello

Je viens de faire l’acquisition d’un q5 ambition luxe quattro de 2010 équipe en MMIplus
Et je n’arrive pas à avoir de Bluetooth  aucun signaux sur mon écran gps
Quand j’appuie sur le bouton tel  il me dit
Aucun telephone j’ai essayer de faire comme écrit dans le livret  aucun changement
Quelqu’un pourrais me. Envie en aide ?? Merci

Hors Ligne

Annonce



#2 28-01-2020 10:33:43

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 246
Site Web

Re : Blutethoo

Bonjour Squal, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 28-01-2020 12:30:33

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 246
Site Web

Re : Blutethoo

Bonjour,

J'ai supprimé la deuxième discussion identique que tu as créé. Les posts multiples sont interdits sur le forum, si tu as mal écrit ton titre il te suffit de l'éditer.


Forum-audi.com

Hors Ligne

#4 29-01-2020 12:22:06

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 358

Re : Blutethoo

Bonjour,

Peux tu détailler ce que tu as fait, et ou tu es bloqué exactement?


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions