essuis glace ne fonctionne plus (audi tt mk2 8j) (Page 1) / TT Mk2 8J / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 08-01-2020 20:33:31

ariegeois
Visiteur
Inscription : 10-10-2019
Messages : 3

essuis glace ne fonctionne plus (audi tt mk2 8j)

Bonjour à toutes & tous !!!


Je rencontre un soucis avec mes essuies glace qui ne fonctionnent plus du tout, du jour au lendemain plus rien sad

quand je rentre dans la configuration du tableau de bord et que je veux sélectionner l'essuie glace, impossible de cocher la case
Tableau de bord / essuie glace

j'ai contrôlé tous les fusibles sur la photo car apparemment celui des essuies glace serait la dedans et j'ai rien trouvé de cramé

porte fusible avant audi tt mk2

ci dessous les tensions relevées sur la prise
20200105_115955.jpg
20200105_120002.jpg
20200105_120010.jpg

je suis aller voir chez Audi et ils ne savent pas d’où cela pourrait venir mise à part de changer l'ensemble (moteur, tringlerie,...) bah oui ils détaillent pas chez audi ...le devis: 500€ hors main d’œuvre...

Dans l'attente de vos merveilleux conseils smile

Dernière modification par ariegeois (08-01-2020 20:34:41)

Hors Ligne

Annonce



#2 08-01-2020 21:08:10

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 191
Site Web

Re : essuis glace ne fonctionne plus (audi tt mk2 8j)

Bonjour ariegeois, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 09-01-2020 16:00:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 265

Re : essuis glace ne fonctionne plus (audi tt mk2 8j)

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

#4 10-01-2020 08:42:37

ariegeois
Visiteur
Inscription : 10-10-2019
Messages : 3

Re : essuis glace ne fonctionne plus (audi tt mk2 8j)

bonjour,

toutes mes excuses, je me suis inscrits sur plusieurs forums ces derniers mois (cause: plusieurs voitures), je pensais avoir fait ma présentation et apparemment pas sad

c'est chose faite wink

Hors Ligne

#5 17-01-2020 15:39:08

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 265

Re : essuis glace ne fonctionne plus (audi tt mk2 8j)

Bonjour,

Pour commencer il faudrait relever les codes défauts au VAG COM.


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions