A4 B8 Ne démarre plus, code : Contact d'Allumage mis (Page 1) / A4 B8 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 14-12-2019 21:35:59

Beach-Head
Visiteur
Inscription : 14-12-2019
Messages : 3

A4 B8 Ne démarre plus, code : Contact d'Allumage mis

Bonjour à tous!

J'ai un code dans le tableau de bord qui est soudainement apparu : Contact d'allumage mis 

Le check engine est allumé, EPC aussi

Depuis, la voiture ne démarre plus...

J'ai fait les tests de bases, 2 clés, avec parking brake ou pas, en pressant avec la clé ou le bouton...

Avant d'aller plus plus je me demandais si la communauté avait plus d'information à ce sujet?

Merci!

Hors Ligne

Annonce



#2 15-12-2019 11:32:31

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 735
Site Web

Re : A4 B8 Ne démarre plus, code : Contact d'Allumage mis

Bonjour Beach-Head, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 15-12-2019 22:29:19

Beach-Head
Visiteur
Inscription : 14-12-2019
Messages : 3

Re : A4 B8 Ne démarre plus, code : Contact d'Allumage mis

C'est fait wink

Hors Ligne

#4 27-12-2019 11:16:34

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 117

Re : A4 B8 Ne démarre plus, code : Contact d'Allumage mis

Bonjour,

Pour commencer, il faut relever les codes défauts au VAG COM.


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions