Témoin obd qui ne s'allume pas au démarrage. (Page 1) / A3 8L / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 23-11-2019 12:44:31

mick1972
Visiteur
Inscription : 11-10-2019
Messages : 2

Témoin obd qui ne s'allume pas au démarrage.

Bonjour , voila j'explique mon souci je possède une Audi A3 quattro 8L 130 de 2002 ,
la date de  la 1er immatriculation et de juin 2005 , donc au contrôle technique je suis soumis au contrôle obd  ,
le problème est : je n'ai pas de témoin odb qui s 'allume au contacte du véhicule est-ce normal?????

Hors Ligne

Annonce



#2 23-11-2019 12:46:39

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 079
Site Web

Re : Témoin obd qui ne s'allume pas au démarrage.

Bonjour mick1972, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 23-11-2019 12:57:21

mick1972
Visiteur
Inscription : 11-10-2019
Messages : 2

Re : Témoin obd qui ne s'allume pas au démarrage.

Bonjour,   Michael 47 ans  possède une A3 quattro 8L  phase2 depuis 2 ans

Hors Ligne

#4 23-11-2019 14:47:12

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 079
Site Web

Re : Témoin obd qui ne s'allume pas au démarrage.

Bonjour,

La présentation doit être postée dans la section présentation dont j'ai donné le lien, pas dans cette discussion.


Forum-audi.com

Hors Ligne

#5 26-11-2019 11:08:33

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 089

Re : Témoin obd qui ne s'allume pas au démarrage.

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions