Panne électrique (Page 1) / Q3 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 08-09-2019 04:24:53

Emilia
Visiteur
Inscription : 08-09-2019
Messages : 3

Panne électrique

Bonjour,

Ma voiture me détecte un dysfonctionnement des feux un coup stop droit puis gauche c’est aléatoire et ce n’est pas tout le temps
. Les feux de devant s’affaiblissent lorsque je
met le clignotant ou warning et reprennent de
la puissance quand le clignotant s’arrête.
S’agit-il d’un problème de
masse ? Ou autre ?
Q3 2012 140CH

Cela coûte t’il chère ?

Dernière modification par Emilia (08-09-2019 04:32:03)

Hors Ligne

Annonce



#2 08-09-2019 12:03:32

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 624
Site Web

Re : Panne électrique

Bonjour Emilia, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

En Ligne

#3 09-09-2019 09:02:18

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 944

Re : Panne électrique

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

#4 09-09-2019 10:33:27

Emilia
Visiteur
Inscription : 08-09-2019
Messages : 3

Re : Panne électrique

Je me suis présenté smile

Hors Ligne

#5 10-09-2019 09:57:21

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 944

Re : Panne électrique

Bonjour,

On dirait que le calculateur qui gère l'éclairage est en train de lacher, ou bien qu'il a un problème d'alimentation.

A priori sur ce modèle c'est le calculateur de réseau de bord J519, il faut controler son alimentation de puissance. Tu peux aussi relever les codes défauts.


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions