Essuie glace avant (Page 1) / Audi Q7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 13-08-2019 16:03:44

Majdaloun
Visiteur
Inscription : 13-08-2019
Messages : 4

Essuie glace avant

Bonjour,

J'ai une Audi Q7 2008 3.6L. J'ai un problème avec les essuies glaces. Ca commencait avec un indicateur "PERTURBATION ESSUIE GLACE" avec le symbole coupé par un arc. Le problème était intermittent mais depuis 2 jours, les essuies glaces ne fonctionnent plus et meme le jet d'eau ne fonctionne pas non plus.

J'ai change le module 4F0 910 279K par un autre du même modèle (Module J519) mais le problème est toujours présent.

Je vous remercie à l'avance pour votre aide.

Hors Ligne

Annonce



#2 13-08-2019 16:58:35

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 959
Site Web

Re : Essuie glace avant

Bonjour Majdaloun, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 14-08-2019 16:28:23

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 966

Re : Essuie glace avant

Bonjour,

Il faut commencer par relever les codes défauts.


Forum-audi.com

Hors Ligne

#4 14-08-2019 16:40:36

Majdaloun
Visiteur
Inscription : 13-08-2019
Messages : 4

Re : Essuie glace avant

Bonjour,

Je vous remercie pour votre réponse.

J'ai le code : "00908 Control Module for Wiper motor no signal / no communication"

je vous remercie à l'avance.

Dernière modification par Majdaloun (14-08-2019 16:47:45)

Hors Ligne

#5 14-08-2019 16:58:28

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 966

Re : Essuie glace avant

Le code défaut indique une absence de communication avec le module. Il faut commencer par vérifier que l'alimentation est correcte, puis vérifier la liaison avec le bus CAN du véhicule.


Forum-audi.com

Hors Ligne

#6 14-08-2019 17:03:01

Majdaloun
Visiteur
Inscription : 13-08-2019
Messages : 4

Re : Essuie glace avant

Merci.

Avez-vous une procedure pour : "vérifier la liaison avec le bus CAN du véhicule" ?

Hors Ligne

#7 16-08-2019 16:07:28

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 966

Re : Essuie glace avant

Bonjour,

Oui il faut tester la continuité du faisceau.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions