Son strident comme un moteur électrique audi allroad 2.7t 2001 (Page 1) / A6 C5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 07-08-2019 23:00:38

Aydin
Visiteur
Inscription : 07-08-2019
Messages : 3

Son strident comme un moteur électrique audi allroad 2.7t 2001

Bonsoir,

Je me présente rapidement, j'ai une Audi Allroad 2.7t de 2001 boite automatique toujours très bien entretenue et suivi par le garage. Cependant mon garagiste n'a pas réussi à trouver la source du bruit que je vais vous expliquer.

J'ai depuis une semaine un son strident et aigu comme si un moteur électrique tournait très vite, voir un sifflement. Ce n'est pas la pompe à air secondaire car en la débranchant le bruit continu quand même. Le bruit s'arrête si je met le pied sur l'accélérateur mais dès que je relâche il revient, et ceci à 20 ou 130 km/h. Je n'ai aucune perte de puissance ni bruit de turbo suspect car même au ralenti ça continu. La pompe à eau auxiliaire de type Bosch sous le collecteur d'admission est toute neuve aussi.
J'ai cherché sur tous les forums anglais voir russes qui redirigent tous vers un problème de PCV valve, honnêtement cela me paraît bizarre vis à vis du bruit de sirène que cela provoque !

Voici une vidéo trouvée sur le net qui présente le sujet mais malheureusement sans réponse à part un commentaire "Turbo is starting to fail"... J'ai un vrai doute à ce niveau là.
Vidéo

Si quelqu'un a déjà eu le cas ou même sur un modèle diffèrent je suis preneur d'idée. Merci d'avance.

Hors Ligne

Annonce



#2 11-08-2019 11:39:05

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 735
Site Web

Re : Son strident comme un moteur électrique audi allroad 2.7t 2001

Bonjour,

Tu peux afficher ta vidéo directement, c'est plus pratique:


Forum-audi.com

Hors Ligne

#3 12-08-2019 17:26:55

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 6 117

Re : Son strident comme un moteur électrique audi allroad 2.7t 2001

Bonjour,

Avec un turbo défaillant, le bruit serait de plus en plus fort en prenant des tours, et il y aurait une consommation d'huile par le palier avec un dégagement de fumée par l'échappement.


Forum-audi.com

Hors Ligne

Annonce




Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions