Bruit à froid Audi A3 8V (Page 1) / A3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 20-05-2019 18:41:56

Benoit1978
Sans permis
Inscription : 20-05-2019
Messages : 9
Avertissements : 1

Bruit à froid Audi A3 8V

Bonjour
je possède une Audi A3 8V 1.6 TDI 110 de 2016 et j’ai remarqué un bruit bizarre à froid. Je suis passé en concession Audi et pour eux le bruit viendrait de la pompe à vide. Apparemment le problème est connu chez Audi mais ne nécessite aucune intervention (directive de chez Audi ???). Pour moi, le bruit viendrait plutôt de la pompe haute pression ou de la distribution. Si quelqu’un a déjà eux ce bruit et trouvé l’origine, merci de me le faire savoir ??? Voici le lien pour la vidéo:
Lien

Dernière modification par Benoit1978 (20-05-2019 19:01:50)

Hors Ligne

Annonce



#2 20-05-2019 19:52:58

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 090
Site Web

Re : Bruit à froid Audi A3 8V

Bonjour Benoit1978, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

Tu as posté 3 messages identiques, j'ai du faire le ménage. Le double ou triple post est interdit sur le forum, merci de lire et respecter les règles, tu es averti.

Pour poster une vidéo, il faut utiliser la balise vidéo comme ceci:


Forum-audi.com

Hors Ligne

#3 20-05-2019 23:00:02

Benoit1978
Sans permis
Inscription : 20-05-2019
Messages : 9
Avertissements : 1

Re : Bruit à froid Audi A3 8V

Désolé,
Ce n’était pas intentionnel, j’ai juste eu quelques problèmes pour insérer la vidéo.
Désolé ;)

Dernière modification par Benoit1978 (20-05-2019 23:02:28)

Hors Ligne

#4 22-05-2019 10:31:38

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Bruit à froid Audi A3 8V

Bonjour,

Une pompe HP en fin de vie fait plus de bruit, et elle lache assez rapidement.

Si le bruit te gène, le mieux est de suivre leur conseil et de remplacer la pompe à vide.


Forum-audi.com

Hors Ligne

#5 22-05-2019 18:38:59

Benoit1978
Sans permis
Inscription : 20-05-2019
Messages : 9
Avertissements : 1

Re : Bruit à froid Audi A3 8V

Oui je pense aussi que le problème ne vient pas de la pompe HP. Le bruit vient de derrière le cache de distribution au niveau du support moteur. Je suis allé faire écouter mon bruit dans une autre concession et pour eux, c’est un bruit normal!!! Ça vient de la pompe à vide mais ne nécessite pas son remplacement. Et ni Audi ou ma garantie ne veut prendre en charge son remplacement, car pour eux c’est normal !!!. C’est fou de voir des voitures a un tel prix et qui font un bruit pareil tout en restant normal. Je suis le premier surpris !!!!!!

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
AUDI A4 B8 TDI 143 par William33
3 94 Hier 11:21:14 par William33
2 272 09-12-2019 13:19:13 par Audi-Tech
9 1302 09-12-2019 12:56:34 par Audi-Tech
pb démarrage audi a5 par fortyseven
5 687 09-12-2019 12:43:24 par Audi-Tech
2 291 27-11-2019 23:09:14 par vince2291

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions