Problème perte de liquide de refroidissement (Page 1) / A3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 29-03-2019 22:40:40

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Problème perte de liquide de refroidissement

Bonsoir, voilà j’expose mon problème

J’ai acquis une audi a3 tdi 150 8v de 2013 en août dernier. La concession m’a fait la distri, pompe a eau accessoire en fin septembre dernier.
Mon véhicule actuellement
à environ 152000 km. Début février un matin je demarre et la le voyant perte de ldr s’allume, il y avait du liquide qui avait fuit, sa coulée coté distri sur le garde boue, et vase pratiquement vide. J’en rajoute, je l’emmene à la concession, pression du circuit, il me dise que c’est le bouchon du vase, il le change avec purge. 15 jours après rebelote, un matin la même chose, je ramène le
véhicule et il constate qu’il se sont trompés c’était carrément le vase, l’intervention pour la pose était prévue la semaine d’après et que je pouvais rouler quand même a rajouter du liquide. Un soir je quitte mon travail je contrôle le niveau au max, je rentre chez moi et le matin la vase vide. J’en ai conclu que mon vase se vidait d’un coup bizarre. Intervention chez audi pour le vase il le change, et j’explique quand même que c’etait bizarre que sa se vidait d’un coup en l’espace de 8 à 10 jours, il me dit de le tenir au courant au cas ou. 3 jours après donc hier, rebelote en rentrant du travail, du liquide partout côté droit... dépannage ce matin à la concession il la regarde que lundi matin.
Ce que je peux dire c’est que j’étais septique pour le vase, j’y croyais pas du tout. Ma voiture n’a jamais chauffé sans depasser les 90°, j’ai pas les symptômes d’un joint de culasse. Mon entourage me dise que c’est la pompe à eau, et comme j’ai la garantie encore... est ce que la concession l’aurait mal monté et mettrai sa de côté..
si quelqu’un peut m’aider à comprendre ce qui se passe car sa devient bizarre cette histoire.
Merci.

Hors Ligne

Annonce



#2 15-04-2019 17:19:01

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Il faudrait mettre le circuit sous pression pour vérifier si du liquide fuit.

A chaud, les durites ne sont pas dures?


Forum-audi.com

Hors Ligne

#3 15-04-2019 18:49:53

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Re : Problème perte de liquide de refroidissement

Au bout de 3 jours audi ne voyait rien. Et ils en ont conclu qu’ils « supposent » que la culasse se déforme.. avec des sommes astronomiques avant tout l’éprouvé. J’ai refusé car l’addition est assez coûteuse et septique de leurs supposition. Et audi france n’a rien voulu faire. Je me suis rendu dans un petit garage pas loin de chez moi, il a mis sous pression pendant 2h et il m’a dit que le circuit se faisait mal que c’était mal purgé, une partie les durites était chaude, et en allant jusqu’au le radiateur elles etaient froide et les ventillo s’enclenchent pas. Bref elle surchauffe pas. Actuellement il a teste pendant plusieurs jours pour voir le refoulement, et me tiens au courant. Mais en ce moment je suis très déçu de ma concession.!

Hors Ligne

#4 17-04-2019 15:35:12

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Oui c'est le style de panne qui n'est pas forcément évidente à diagnostiquer.


Forum-audi.com

Hors Ligne

#5 17-04-2019 20:02:51

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Re : Problème perte de liquide de refroidissement

Bonsoir,

J’ai récupéré mon véhicule ce soir. Le diagnostic était que finalement mon circuit avait été mal purgé, il y avait trop de liquide et comme le circuit se faisait mal, le liquide monter très haut du vase et au fil des jours sa déborder par le bouchon. Donc purge complète du circuit. Reste
quand même à surveiller
dans les prochains jours.

Hors Ligne

#6 30-04-2019 18:59:26

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Re : Problème perte de liquide de refroidissement

Bonsoir,

Après 15 jours, rebelote.. un matin je pars au travail, au bout de 5-6 km la température été déjà montée a sa température optimale « 90º » donc très vite mais n’a pas dépassé. Je me suis arrêté environ 8 km après les ventillo fonctionner, mon niveau été stable. Je suis reparti et ensuite sur la route j’entendai des bruits dans l’habitacle qui provenait de sûrement sous le capot, et arrivant a mon travail d’un coup plus de chauffage, froid.. je me suis garé, ouvert le capot et le liquide dans le vase était monté a limite du bouchon et du liquide avait débordé par le trop plein. J’ai appelé le garagiste et il pense que c’est le calorstat. Qu’en pensais vous ?

Hors Ligne

#7 02-05-2019 11:28:07

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Il y a visiblement un problème de circulation du liquide, oui cela peut être du à un calorstat qui reste bloqué fermé.


Forum-audi.com

Hors Ligne

#8 02-05-2019 12:31:59

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Re : Problème perte de liquide de refroidissement

Oui c’est à quoi je pense aussi à voir, mon garagiste va me changer le calorstat et la sonde de température. Je verrais bien.

Hors Ligne

#9 03-05-2019 09:54:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

OK, tiens nous informés alors.


Forum-audi.com

Hors Ligne

#10 02-06-2019 08:58:23

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Bonjour

J'ai acheté dans un garage une 8v strontium sline de 2013 toi 150
Cela fait la 5ème fois que je la ramène pour le même probleme perte de liquide de refroidissement par moment
Le matin parfois j'ai le liquide en dessous du mini
Le garage amis sous pression vérifie radiateur durites et autres éléments, change le bocal egr et ne trouvant toujours pas l'a envoyée chez Audi qui l'a conservée 3 semaines pour dire pompe à eau
Du coup pompe à eau et distribution faites toujours sous garantie
Récupérée il y a 15 jours et 8 jours plus tard mémé soucis
Elle doit repartir chez Audi mais j'ai des doutes à force sur la culasse mais moteur ne surchauffe pas et le vase se vide par moment mais a priori quand le moteur s est arrêté un bon moment car le probleme est toujours constaté le lendemain
Par moment même sans rouler 5 à 6 kms le ventilo se met en route
Je n'ai plus confiance et la garantie se termine dans moins de 15 jours

Quelqu'un a t'ils déjà eu ce probleme

D'avance merci

Hors Ligne

#11 02-06-2019 11:58:25

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 3 090
Site Web

Re : Problème perte de liquide de refroidissement

Bonjour Chris62, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#12 03-06-2019 09:52:45

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Ils doivent solutionner ce problème dans le cadre de la garantie, puisque le problème est apparu avant que la garantie se termine.


Forum-audi.com

Hors Ligne

#13 03-06-2019 20:26:16

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Bonsoir

Voiture doit repartir chez Audi et courrier recommandé au garage pour aviser du défaut et que dans le cadre de la garantie soit réparation, échange de vehicule ou solution extrême annulation de la vente

Hors Ligne

#14 08-06-2019 23:37:02

muller57
Sans permis
Inscription : 07-09-2018
Messages : 9

Re : Problème perte de liquide de refroidissement

bonjour,même problème A3 tdi 150 moteur crbc ,j'ai changer le collecteur d'admission  le radiateur  a l’intérieur avait une fuite

Hors Ligne

#15 17-06-2019 10:35:40

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Tu veux parler du radiateur d'air de suralimentation?

Radiateur-d-air-de-suralimentation.jpeg


Forum-audi.com

Hors Ligne

#16 18-06-2019 08:58:37

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

La concession Audi est en relation Audi France car toujours pas trouvé le probleme
Maintenant mon dossier est ouvert auprès de ma protection juridique et attend de voir si pas de solution très vite elle devrait mandater un expert pour contre expertise

Hors Ligne

#17 19-06-2019 13:24:50

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Aujourd'hui mon garage dit avoir eu la concession Audi qui lui annonce circuit de refroidissement qui présente un problème de corrosion et propose le changement de la pompe à eau additionnelle sous réserve de futurs travaux sur la culasse
Mon garage a refusé la réparation et mandaté un expert indépendant pour déterminer l'origine de la panne

Hors Ligne

#18 27-06-2019 10:39:40

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Tout cela s'annonce plutot mal donc... Du nouveau sur cette panne?


Forum-audi.com

Hors Ligne

#19 12-07-2019 23:57:47

oli_fntn
Visiteur
Inscription : 12-07-2019
Messages : 3

Re : Problème perte de liquide de refroidissement

Bonjour
J’ai exactement le même problème que Furax-24 et Chris62. Pourriez-vous dire si le problème a pu être réglé; et si oui comment ? Le chef mécano d’Audi n’en peu plus de me voir revenir et ne sait plus quoi essayer... il vont sans doute essayer de re-changer la courroie et la pompe à eau - pour essayer.

J’ai fait le service et les courroies sur mon Audi A3 8V 2.0 Tdi 150 ch de 12.2012 (205’000 km). En la démarrant le lendemain, il manquait 0,5 l. LDR. Je suis allé 5 fois au garage depuis 1 mois et demi; ils ont mis sous pression, vérifié les fuites, vérifie la pompe à eau, changé l’échangeur de chaleur EGR, changé le thermostat et la sonde... et ça continue !

Je relève du coup tous les petits détails :
- la première fois le chauffage ne fonctionnait plus non plus, mais le ventilo et la clim oui (que de l’air froid)
- deux fois j’ai trouvé le chauffage/clim totalement éteint en démarrant la voiture, puis sur Low lorsque je l’ai rallumé.
- quelques fois j’ai entendu un drôle de bruit métallique derrière la console vers le levier de vitesse.
- il y a pratiquement chaque jour une mini flaque sous la voiture, mais on ne voit pas le LDR baisser. Puis, d’un coup, il perd 0,5 l.; a priori à l’arrêt mais je suis pas sûr d’avoir chaque fois ouvert le capot en arrivant lorsque cela s’est produit. Généralement cela arrive plutôt après un long trajet.
- jamais eu de fuite avant le dernier service (courroies)
- jamais eu de problème de température supérieure à 90 degrés.
- Il s’agit de la première version avec le moteur « « CRBC/CRLB » : 150 ch - 320 nm (norme Euro 5) ; les versions suivantes ayant 340 nm (Euro 6).
- Il arrivait de temps en temps que mon ventilo continue de souffler bruyamment longtemps après avoir coupé le moteur.

Voilà... si vous avez remarqué quelque chose de similaire ou d’autres points, ce serait sympa de les partager.

Salutations

Dernière modification par oli_fntn (13-07-2019 00:01:20)

Hors Ligne

#20 13-07-2019 00:20:56

oli_fntn
Visiteur
Inscription : 12-07-2019
Messages : 3

Re : Problème perte de liquide de refroidissement

muller57 a écrit :

bonjour,même problème A3 tdi 150 moteur crbc ,j'ai changer le collecteur d'admission  le radiateur  a l’intérieur avait une fuite

Bonjour
le problème était identique à celui décrit ci-dessus ? Il a disparu après avoir fait cela?

Hors Ligne

#21 13-07-2019 09:48:49

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Un expert est passé
Il ont refait un nettoyage du circuit de refroidissement
Il a fait poser des scellées sur bocal et a demandé de faire un essai prolonge sur route
Au total sur deux jours ils ont dû faire 120 kms
Il a vérifié pas de perte de liquide
Il ont egalement déposer injecteur et ont passé à la caméra andoscopique la culasse et a priori rien
L'expert a jugé que le vehicule était conforme et je l'ai récupéré il y a 8 jours
Pour le moment le liquide n'a pas bougé mais plus grand parcours aller 40 kms donc pour moi pas encore de test probant
Je croise les doigts

Hors Ligne

#22 17-07-2019 22:37:21

Dedelouse
Sans permis
Inscription : 04-07-2019
Messages : 11
Avertissements : 1

Re : Problème perte de liquide de refroidissement

Bonjour même soucis sur mon audi a3 2.0l 150 un matin je demare et la vase vide et depuis je remarque que l’eau monte en pression dans le vase tres haut et fini par etre refouler par le vase jai changer le bouchon plus le vase et aussi le refroidsseur de gaz d’échappement et toujours le meme probleme pompe a eau ok je tien a preciser que je n’est plus de chauffage dans la voiture tiède et d’un coup il devien froid svp aider moi

Hors Ligne

#23 25-07-2019 07:20:37

Chris62
Sans permis
Inscription : 02-06-2019
Messages : 7

Re : Problème perte de liquide de refroidissement

Lundi matin 15 jours après avoir récupéré mon vehicule après l'expertise chez Audi et 600 kms d'effectues sur ces 15 jours mémé constat bocal quasi vide
Je me suis entretenu avec l'expert qui ne comprends pas car le vehicule ne présentait aucune anomalie après leur controle et essai sur route et lecture à la valise
Il m'a dit que odb n'a jamais enregistré de code défaut tour controle, mis sous pression pompe à eau change egr injecteurs démontés et passage caméra de la culasse circuit vidange de nouveau
Maintenant ce pourrait être une connerie de panne mécanique sur un élément mais qui ne s'enregistre pas sur l'odb
Je pars en vacances demain et il que je ramène chez Audi de nouveau et il ne me prête pas de voiture
Super
Je demande au garage via qui me l'a vendu mais bien sûr plus sous garantie et il n'a même pas voulu me faire d'extension bien qu' immobilisé 3 mois pendant les 6 de garantie
Je continue avec ma protection juridique

Hors Ligne

#24 28-07-2019 12:31:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 5 126

Re : Problème perte de liquide de refroidissement

Bonjour,

Pour un problème purement mécanique il n'y aura pas de code défaut.


Forum-audi.com

Hors Ligne

#25 28-07-2019 18:24:19

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 10

Re : Problème perte de liquide de refroidissement

Bonsoir à tous, je vous repond depuis, suite au changement du calorstat. Le problème s’est résolu.

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
7 393 Hier 10:35:35 par Punchline
Problème clé confort par batmanspiderman
3 261 09-12-2019 13:20:38 par Audi-Tech
1 164 09-12-2019 13:08:27 par Audi-Tech
4 347 26-11-2019 15:52:07 par Audi-Tech
5 4685 26-11-2019 11:25:35 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions