Problème perte de liquide de refroidissement (Page 1) / A3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 29-03-2019 22:40:40

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 7

Problème perte de liquide de refroidissement

Bonsoir, voilà j’expose mon problème

J’ai acquis une audi a3 tdi 150 8v de 2013 en août dernier. La concession m’a fait la distri, pompe a eau accessoire en fin septembre dernier.
Mon véhicule actuellement
à environ 152000 km. Début février un matin je demarre et la le voyant perte de ldr s’allume, il y avait du liquide qui avait fuit, sa coulée coté distri sur le garde boue, et vase pratiquement vide. J’en rajoute, je l’emmene à la concession, pression du circuit, il me dise que c’est le bouchon du vase, il le change avec purge. 15 jours après rebelote, un matin la même chose, je ramène le
véhicule et il constate qu’il se sont trompés c’était carrément le vase, l’intervention pour la pose était prévue la semaine d’après et que je pouvais rouler quand même a rajouter du liquide. Un soir je quitte mon travail je contrôle le niveau au max, je rentre chez moi et le matin la vase vide. J’en ai conclu que mon vase se vidait d’un coup bizarre. Intervention chez audi pour le vase il le change, et j’explique quand même que c’etait bizarre que sa se vidait d’un coup en l’espace de 8 à 10 jours, il me dit de le tenir au courant au cas ou. 3 jours après donc hier, rebelote en rentrant du travail, du liquide partout côté droit... dépannage ce matin à la concession il la regarde que lundi matin.
Ce que je peux dire c’est que j’étais septique pour le vase, j’y croyais pas du tout. Ma voiture n’a jamais chauffé sans depasser les 90°, j’ai pas les symptômes d’un joint de culasse. Mon entourage me dise que c’est la pompe à eau, et comme j’ai la garantie encore... est ce que la concession l’aurait mal monté et mettrai sa de côté..
si quelqu’un peut m’aider à comprendre ce qui se passe car sa devient bizarre cette histoire.
Merci.

Hors Ligne

Annonce



#2 15-04-2019 17:19:01

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 152

Re : Problème perte de liquide de refroidissement

Bonjour,

Il faudrait mettre le circuit sous pression pour vérifier si du liquide fuit.

A chaud, les durites ne sont pas dures?


Forum-audi.com

Hors Ligne

#3 15-04-2019 18:49:53

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 7

Re : Problème perte de liquide de refroidissement

Au bout de 3 jours audi ne voyait rien. Et ils en ont conclu qu’ils « supposent » que la culasse se déforme.. avec des sommes astronomiques avant tout l’éprouvé. J’ai refusé car l’addition est assez coûteuse et septique de leurs supposition. Et audi france n’a rien voulu faire. Je me suis rendu dans un petit garage pas loin de chez moi, il a mis sous pression pendant 2h et il m’a dit que le circuit se faisait mal que c’était mal purgé, une partie les durites était chaude, et en allant jusqu’au le radiateur elles etaient froide et les ventillo s’enclenchent pas. Bref elle surchauffe pas. Actuellement il a teste pendant plusieurs jours pour voir le refoulement, et me tiens au courant. Mais en ce moment je suis très déçu de ma concession.!

Hors Ligne

#4 17-04-2019 15:35:12

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 152

Re : Problème perte de liquide de refroidissement

Bonjour,

Oui c'est le style de panne qui n'est pas forcément évidente à diagnostiquer.


Forum-audi.com

Hors Ligne

#5 17-04-2019 20:02:51

Furax-24
Sans permis
Inscription : 07-11-2018
Messages : 7

Re : Problème perte de liquide de refroidissement

Bonsoir,

J’ai récupéré mon véhicule ce soir. Le diagnostic était que finalement mon circuit avait été mal purgé, il y avait trop de liquide et comme le circuit se faisait mal, le liquide monter très haut du vase et au fil des jours sa déborder par le bouchon. Donc purge complète du circuit. Reste
quand même à surveiller
dans les prochains jours.

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
4 53 17-04-2019 15:34:08 par Audi-Tech
4 54 17-04-2019 15:22:49 par Audi-Tech
Probleme chauffage a3 8l par Remy69002
2 67 15-04-2019 17:30:10 par Audi-Tech
problème air chaud par bsolt
4 109 15-04-2019 17:21:17 par Audi-Tech
5 101 15-04-2019 17:13:52 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions