Problème d'embrayage (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 29-03-2019 08:58:50

RAMIANDRARIVO
Visiteur
Inscription : 29-03-2019
Messages : 1

Problème d'embrayage

Bonjour

Quand j'allume à froid ma voiture audi A3 sportback tdi 170 ch, j'entends du produit anormal venant du moteur. Mais quand je m'appuie sur la pédale d'embrayage, le bruit s'arrête mais quand j'enlève le pied de la pedale d'embrayage, il revient. Et cela continue jusqu'à ce que le moteur atteint sa température de chauffage normal. J'ai vériifié le niveau d'huile de la boite de vitesse et c'est normal et de plus la voiture ne broute jamais quand je démarre à la vitesse 1ère. A quoi est dû ce problème? Que dois-je faire?

Hors Ligne

Annonce



#2 29-03-2019 09:38:25

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 592
Site Web

Re : Problème d'embrayage

Bonjour RAMIANDRARIVO, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

En Ligne

#3 15-04-2019 17:01:19

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 447

Re : Problème d'embrayage

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
2 44 Aujourd'hui 15:06:00 par MathieuV
16 540 Aujourd'hui 13:24:50 par Chris62
12 150 Hier 10:25:04 par Audi-Tech
Problème allumage par Motorhead
4 64 17-06-2019 10:44:09 par Audi-Tech
17 161 17-06-2019 10:22:34 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions