manque accélération ! (Page 1) / A6 C5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 13-02-2019 22:28:53

mire
Sans permis
Inscription : 13-02-2019
Messages : 7

manque accélération !

bonjour,
sur mon a6 de 1999, suite a la panne de ma bva (hs) j'ai remonté en lieu et place une bvm 6 vitesses
l'auto démarre tourne nickel au ralenti mais impossible de passer les 2500trs!
aucun code panne
est ce que quelqu'un a déja fait la même opération?
est ce quelqu'un aurait des schéma électrique de bva?

Hors Ligne

Annonce



#2 21-02-2019 18:02:20

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 292

Re : manque accélération !

Bonjour,

Pour trouver un schéma électrique approprié il faudrait le code moteur et le code boite du véhicule. Mais je ne sais même pas si un schéma va t'aider, là il manque visiblement une info qui va autoriser la montée en régime, mais laquelle? C'est peut être lié à une info type frein de parking, puisque tu étais en boite auto.


Forum-audi.com

Hors Ligne

#3 25-02-2019 12:06:27

mire
Sans permis
Inscription : 13-02-2019
Messages : 7

Re : manque accélération !

j'ai shunter le contacteur multifonction de la boite,donc la elle croit que je suis au neutre.

Hors Ligne

#4 25-02-2019 16:27:40

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 292

Re : manque accélération !

Bonjour,

Quand tu étais en boite auto, le moteur pouvait prendre les tours au neutre?


Forum-audi.com

Hors Ligne

#5 28-02-2019 10:41:24

mire
Sans permis
Inscription : 13-02-2019
Messages : 7

Re : manque accélération !

oui!

Hors Ligne

#6 28-02-2019 14:43:04

RR89
Stagiaire
Inscription : 26-02-2019
Messages : 32

Re : manque accélération !

Salut

Sur ma boîte au point mort je suis régulé à 2500 ... t’as essayé de désaccoupler ce capteur ?


Chauffeur poids lourds père de 3 enfants un brin moqueur un brin souriant un brin calme et un brin nerveux smile

Hors Ligne

#7 28-02-2019 14:58:02

mire
Sans permis
Inscription : 13-02-2019
Messages : 7

Re : manque accélération !

ya plus de capteurl faisceau de bva est débranché et le calculateur viré

Hors Ligne

#8 28-02-2019 15:21:12

mire
Sans permis
Inscription : 13-02-2019
Messages : 7

Re : manque accélération !

ou alors il faut que je ponte un fils pour lui faire croire que j'ai ne vitesse...

Hors Ligne

#9 28-02-2019 15:24:29

RR89
Stagiaire
Inscription : 26-02-2019
Messages : 32

Re : manque accélération !

sans calculateur c’est pas impossible que du coup l’ecu ne  perçoivent pas ça comme une erreur
Et quand l’absence d’information il te régule le moteur ...
Je ne suis pas technicien je ne suis pas non plus super bien calé je t’expose juste ma logique wink


Chauffeur poids lourds père de 3 enfants un brin moqueur un brin souriant un brin calme et un brin nerveux smile

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
2 589 19-03-2018 10:59:39 par Audi-Tech
Trous à l'accélération par lowvensky  [ 1 2 ]
28 2518 11-10-2017 15:32:35 par Audi-Tech
1 898 02-11-2016 17:55:43 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions