Bonjour à tous (Page 1) / Présentation des membres / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 11-02-2019 13:19:19

krakofrance
Sans permis
Inscription : 10-02-2019
Messages : 6

Bonjour à tous

Je roule depuis plus de deux ans sur une Audi 4E 3.7l essence de 280cv de 2003 achetée avec quelques petits problèmes à régler il est vrai.
Ce que j'en retire est que c'est très difficile (impossible?) de trouver un garage pour entretenir ce type de voiture et ils la regardent tous comme une bête extraterrestre, même Audi n'a plus les outils pour faire le remplacement de la courroie de distribution et ne veut pas faire de devis.

Dans l'ordre de mon histoire mouvementée avec cette belle allemande:
> mauvaise huile de BVA lors de vidange par le premier garagiste juste après l'achat=> 3 vidanges supplémentaires en ZF6 avec deux changements de crépine (car on ne peut pas faire de vidange complète de BVA sur ce type de voiture et l'huile inadaptée ne peut jamais êtes complètement enlevée)
> moteur très sensible au type d'huile - déconne complètement avec de la 5W30 et marche correctement avec de la 5w40 uniquement et il semble que cela vienne des poussoirs hydrauliques fatigués qu'aucun garage ne veut changer car trop compliqué (voiture achetée à 139000km et avec le problème existant)
> roues alu très faciles à voiler et ça ne se voit pas à l'équilibrage résultat j'ai acheté la voiture avec 139000km avec roue avant droite voilée et changé tous les silents bloc des triangles haut et triangles bas 100% changés + pompe à aire de suspension, distributeur et contrôleur car les vibrations entraiment des erreurs en série dans le vcds. Ça ne vibrait pas trop jusqu'à 110km mais à 130km on avait l'impression de rouler sur une route défoncée de nids de poule et j'ai acheté la voiture uniquement pour les longs trajets en autoroute donc horrible. Enfin, après permutation arrière/avant des roules, la vibration se retrouve à l'arrière.... donc changement de roue et c'est tout de suite beaucoup mieux sauf que 40000km avec des vibration ça a flingué les silent blocs de barre stabilisatrice et qu'ils sont introuvables au détail et que Audi vend la barre avec les silents bloc plus de 300€... n'importe quoi
> Autre n'importe quoi, en diagnostiquant le problème de moteur avec les poussoir hydrauliques fatigués (un poussoir claque fort à chaud et aucun bruit à froid...) un garagiste ouvre le couvercle du boitier collecteur d'admission d'air et vu que le joint ne se trouve pas au détail (il faut acheter tout le collecteur à 3000e chez Audi) il ne le remplace pas et j'ai roulé 25000km avec un moteur qui tousse dans les bouchons du fait d'un mélange trop pauvre dû (constaté récemment) au joint du collecteur qui n'est plus étanche... et m'affiche le voyant moteur depuis. Pour info, le garagiste a quand même fait la courroie de distribution à 1500€ avant de voir plus loin et j'ai dû lui acheter les outils spécifiques Audi sur Internet car il ne les avait évidemment pas (même Audi ne les a plus...).

Bref, j'ai trouvé un collecteur d'admission d'air en Allemagne dans une casse pour 200€ avec le transport et avec besoin de nettoyer et regraisser tout ça avant remontage car les axes sont grippés. Cependant comme la photo du forum sur le couplage des volets d’admission d'air est faux sur le forum, je casse l'axe... (il n'y a pas de coupleur et c'est un seul axe sur les V8 3.7l des Audi a8 4e).

Bon, reste à voir si les volets qui semble en deux parties à l'intérieur du collecteur d'admission d'air peuvent se déboiter pour pouvoir les sortir de la boite car sinon, c'est retour à la case départ et je peux jeter le collecteur que j'avais mis 3 mois à trouver...

Je ne désespère pas mais ces voitures ne sont pas faciles à dompter au niveau entretient

@ +

Dernière modification par krakofrance (14-02-2019 12:32:45)

Hors Ligne

Annonce



#2 11-02-2019 14:37:40

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 460
Site Web

Re : Bonjour à tous

Bonjour krakofrance, bienvenue sur Forum-audi.com smile


Forum-audi.com

Hors Ligne

#3 13-02-2019 12:57:44

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 152

Re : Bonjour à tous

Bonjour krakofrance, bienvenue sur Forum Audi smile

Tu as des photos de ton Audi?


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
Hello à tous par nicotine40
2 77 15-04-2019 16:40:11 par Audi-Tech
Bonjour par AudiA4B8
2 18 15-04-2019 16:29:13 par Audi-Tech
Bonjour par RR89
11 146 28-03-2019 23:05:14 par RR89
Bonjour par Boydster
2 67 28-03-2019 11:58:48 par Audi-Tech
bonjour a tous (tes) par jerdeer19
2 88 28-03-2019 11:55:02 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions