Boite auto qui broute au démarrage en montée (Page 1) / A4 B8 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 25-01-2019 16:25:39

MarcoZ
Visiteur
Inscription : 18-01-2019
Messages : 4

Boite auto qui broute au démarrage en montée

Bonjour a tous ,

J'ai une AUdi A4 AVANT B8.5 Sline Multitro 150, de 2013, qui comptabilise 155000km
> historique complet d'entretien chez audi,  vidange huile de boite à 139000 km en Mai 2018

Alors J'ai un soucis : A l’arrêt, Lorsque je passe le mode D et que j'accélère, la voiture donne de violents accoups , surtout lorsque je suis en côte ( même légère ) , idem lors d'un démarrage au feu rouge ou un stop.
j'ai pu lire sur d'autres forum des cas de figures similaires, mais pas de diagnostic bien identifié.. j'ai entendu parlé de volant moteur, de problème de synchro des axes de la boite, d'embrayage, etc..

j'avais peut être pensé à l'aide en démarrage en cote qui déverrouillerais pas, mais ça m'arrive aussi parfois sur du plat quand je m’arrête et que je relance tout de suite  : le moteur 'grimpe' dans les tour avant que boum 'ça accroche' et quelle parte après quelques accoups..

J'ai acheté cette voiture à un particulier il y a 1 mois et n'avait pas identifié le pb car pas eu a faire de démarrage en montée lors de mon essai avant l'achat.. j'ai les boules car je pense qu'il était au courant et m'a dissimulé le pb.. mais bon c'est le risque d'acheter de PaP.

Le problème ne se produit pas ou très peu quand je suis en mode Sport, ( je comprends pourquoi il insistait pendant l'essai de la caisse pour me faire passer en mode S.. )

il me semble que Tomyy à eu ce problème, :  http://www.forum-audi.com/topic-1739-pr … -auto.html
mais Audi-Tech m'a suggéré de créer un topic car pas la meme version de voiture..

Est-ce qu'on aurait plus d'infos sur ce sujet qui semble être récurrent??


Merci d'avance!

Dernière modification par MarcoZ (25-01-2019 16:26:00)


Audi A4 Avant Multitro S-Line  B8.5 2013

Hors Ligne

Annonce



#2 31-01-2019 12:32:34

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 152

Re : Boite auto qui broute au démarrage en montée

Bonjour,

Sur les boites automatiques tu n'as pas de volant moteur comme sur une boite mécanique, mais un convertisseur de couple. Sur les Multitronic, qui ne sont pas de véritables boites automatiques mais des boites à variateur, tu as un volant moteur. Quel est ton type de boite exactement?

Si tu as une Multitronic, alors oui il y a pas mal de soucis de volant moteur. Tu peux commencer par un diagnostic simple. Véhicule sur une fosse ou un pont, au niveau de la cloche de boite il y a un petit cache à retirer, et on voit le volant moteur. Là tu peux vérifier si il a du jeu et si il fait du bruit.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
4 51 17-04-2019 15:34:08 par Audi-Tech
1 77 15-04-2019 17:43:41 par Audi-Tech
2 89 15-04-2019 16:41:54 par Audi-Tech
Épinglée :
Épinglée :: [Audi A7] Votre Revue technique auto ETAI par DaddyKool
0 41 12-04-2019 12:22:45 par DaddyKool
Épinglée :
Épinglée :: [Audi Q7] Votre Revue technique auto ETAI par DaddyKool
0 30 12-04-2019 12:20:26 par DaddyKool

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions