Audi a3 2l 16v tdi 140 qui cale en roulant (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 09-01-2019 05:14:42

ahz22
Sans permis
Lieu : Haut de france
Inscription : 09-01-2019
Messages : 6

Audi a3 2l 16v tdi 140 qui cale en roulant

Bonjour à tous,
Mon épouse possède une Audi A3 2L tdi 140 de 2004 qui jusqu'à présent ne présentait aucun souci.
La semaine dernière la voiture à caler en roulant, je suis aller sur place et j'ai réussi à démarrer.
Hier rebelote, la voiture cale en roulant prés du lieu de travail de mon épouse, elle laisse le véhicule sur le trottoir.
En fin de journée je vais récupérer le véhicule, je mets un coup de clé, le véhicule démarre...
Sachant que sur ce modèle a ma connaissance il n'y a pas de relais 109, qui peut être selon plusieurs témoignages le responsable.
Quelqu'un aurait-t-'il eut ce problème?
Qui serait me dire quel est le relais qui a le même rôle que le 109, ne serait ce pas le 439 ou 438?
Merci pour vos réponses
Cordialement

Hors Ligne

Annonce



#2 14-01-2019 08:40:41

ahz22
Sans permis
Lieu : Haut de france
Inscription : 09-01-2019
Messages : 6

Re : Audi a3 2l 16v tdi 140 qui cale en roulant

Re bonjour
Personne pour m'aider help

Hors Ligne

#3 15-01-2019 13:25:51

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 048

Re : Audi a3 2l 16v tdi 140 qui cale en roulant

Bonjour,

Tu peux relever les codes défauts pour commencer.


Forum-audi.com

Hors Ligne

#4 16-01-2019 05:02:52

ahz22
Sans permis
Lieu : Haut de france
Inscription : 09-01-2019
Messages : 6

Re : Audi a3 2l 16v tdi 140 qui cale en roulant

Bonjour,
Au tableau de bord j'ai le voyant de prechauffage qui reste allumé en continu, ainsi que le message suivant: réglage du site des phares défectueux.
J'ai l'impression qu'elle est en securité.
Depuis ce matin elle ne démarre plus du tout, le démarreur tourne parfaitement mais le moteur ne se lance pas ????

Hors Ligne

#5 16-01-2019 14:04:13

ahz22
Sans permis
Lieu : Haut de france
Inscription : 09-01-2019
Messages : 6

Re : Audi a3 2l 16v tdi 140 qui cale en roulant

Impossible de mettre le vagcom

Hors Ligne

#6 25-01-2019 10:11:09

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 4 048

Re : Audi a3 2l 16v tdi 140 qui cale en roulant

Bonjour,

Que veux tu dire par "Impossible de mettre le vagcom"?


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
2 2065 Aujourd'hui 16:28:28 par Audi-Tech
1 30 Aujourd'hui 16:19:19 par Audi-Tech
pb démarrage audi a5 par fortyseven
1 46 Aujourd'hui 16:17:53 par Audi-Tech
2 60 Aujourd'hui 16:15:11 par Audi-Tech
Épinglée :
0 7 Aujourd'hui 15:46:47 par DaddyKool

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions