Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours (Page 1) / S3 8L / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 06-01-2019 10:03:52

Sarem
Sans permis
Inscription : 03-06-2018
Messages : 5

Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Bonjour,
la première fois que le problème est arrivé s'est en partant sur Paris le 21 décembre. Je me suis arrêté pour boire un café sur aire d'autoroute et en la reprenant je me suis aperçus que je n'avais plus de phares allumé. Ensuite check liste plus de chauffage, auto radio, essuie glace, clignotant, il reste les feux arrière les petits feux, grand phare et le moteur tourne super bien. quand le dépanneur est arrivé il a regardé les fusibles moteur, et la boite sur la gauche ou il y a tout les fusibles et aucun n'a sauté ? Il a tester avec son appareil et la en touchant le fusible 28 je crois fusible de la pompe à essence tout s'est remis en marche.
Pendant les 10 jours que je suis reste sur Paris plus de problème. Je repars le 3 décembre 2019 et toujours aucun problème. Je la reprends le 4 au matin rebelote et exactement la même panne.
j'ai contacter un dépanneur pour m'amener au garage Audi le plus proche et quand il arrive pour mettre ma voiture sur le véhicule de remorquage elle fonctionne de nouveau. Il dépose mon véhicule et elle fonctionne bien, et je fini de remplir les papiers et entre temps j'ai coupé le moteur, le dépanneur s'en va je la reprends et de nouveau panne toujours les mêmes problèmes. Je vais au garage Audi(jean lain) et la elle remarche nickel. Pendant tout le diagnostique le mécano n'a pas vu la panne car elle marchait nickel. Je rentre chez moi et le ce samedi je veux aller faire des courses et la le problème est de nouveau la et il ne part pas j'ai essayé à plusieurs reprise rien à faire la panne reste?
Le mécano Audi de jean lain m'a parlé de plusieurs chose : boitier électronique, et aussi du démarreur ou on met la clef de contacte car pour lui sur le diagnostique aucun problème n'apparait.
Ma voiture est super bien entretenu elle a 270000km je l'ai acheté à 114000km et jamais eu aucun problème avec.
Es ce qu'une personne du forum pourrait me dire si il a déjà eu ce même problème et ou chercher.
Merci d'avance

Hors Ligne

Annonce



#2 06-01-2019 12:52:26

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 204
Site Web

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Bonjour Sarem, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

En Ligne

#3 07-01-2019 15:47:18

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Bonjour,

Idéalement il faudrait pouvoir relever les défauts lorsque la panne se produit, mais tu dois quand même avoir des codes défauts mémorisés qui doivent être intéressants pour le diagnostic. Tu peux également aller "secouer" les boitiers, faisceaux et connectiques du coté de la boite à fusibles dont tu as parlé pour voir si tu peux provoquer la panne.


Forum-audi.com

Hors Ligne

#4 07-01-2019 16:21:42

Sarem
Sans permis
Inscription : 03-06-2018
Messages : 5

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Oui j'ai fais ça et ce matin la panne était toujours la donc toujours pareil. feux xénons, plus de clignotants, plus d'essuies glace, auto radio, klaxon, et ventilation chauffage et le moteur tourne super comme d'habitude.
Donc comme je n'ai pas la choix car je dois travailler et mon travail est à 15km et dans ma région à part Roady ou je ne met pas les pieds il y a pas de garage spécialisé électro donc je l'ai amener chez Audi. ça va me couter bonbon mais au moins je saurais ce qu'elle a et je l'aurais asse vite. En attendant avec l'assurance j'ai un véhicule 7 jours.
et ce qui est bien, chez Audi ils ont pu voir la voiture avec le problème en action.
comme je n'ai pas de vag com, je ne pouvais pas trouver la panne de moi même, alors j'ai tester tout les fusibles et la depuis samedi matin la panne n'est plus reparti.
je vous tiens au courant afin de savoir ce qu'elle a bien pu avoir.
merci à vous

Hors Ligne

#5 07-01-2019 16:25:41

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Oui avec ce type de panne il faut obligatoirement un outil de diagnostic pour comprendre ce qu'il se passe. J'espère que ce n'est pas trop méchant smile


Forum-audi.com

Hors Ligne

#6 07-01-2019 16:29:44

Sarem
Sans permis
Inscription : 03-06-2018
Messages : 5

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Oui merci, j’espère aussi et en même temps je m'attends à une bonne facture mais elle est tellement super quand tout va bien que ça en vaut la peine.

Hors Ligne

#7 08-01-2019 17:05:41

Sarem
Sans permis
Inscription : 03-06-2018
Messages : 5

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Bonjour,
Alors j'ai reçus de chez Audi la raison de la panne de ma voiture, il s'agit du contacteur Neiman clef de contacte de la voiture et je m'en sorts plutôt bien en sachant que je vais payer 340 euros ttc.
je ne sais pas si je peux mettre un lien qui explique comment changer la pièce qui elle coute environ 50 euros et comme j'ai pris le diagnostique dans le forfait ça me coute un peu plus cher.

http://tutorialaudi.over-blog.com/2014/ … di-a3.html

comme je vous avait dit je n'ai pas de vag com donc je n'aurais pas pu trouver la panne mais c'est une des points que m'avait dit un ami le contacteur de la clef.

je pense que je vais investir dans un vag com car elle n'est plus toute neuve et je pense que s'est un outil super pour trouver les pannes. Je me réjouis de la retrouver ce jeudi pour pleins d’aventures et de voyages à venir.

salutations
Sarem

Hors Ligne

#8 15-01-2019 13:42:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : Audi S3 8l fin 2002 270000km problème éléctrique depuis 10 jours

Bonjour,

Merci pour ce retour, l'information est utile pour solutionner ce type de pannes smile


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 26 Aujourd'hui 13:52:45 par EL MATADORE
6 1205 Aujourd'hui 12:10:35 par MarcoZ
sos problème de remontage par ventoura66
0 23 Hier 09:42:26 par ventoura66
3 42 16-01-2019 21:15:56 par DaddyKool
Quel choix audi A4 par Micamc33
3 200 16-01-2019 17:01:14 par Micamc33

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions