chargement batterie (Page 1) / A4 B8 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 26-11-2018 19:46:40

elec7780
Sans permis
Inscription : 26-11-2018
Messages : 5

chargement batterie

bonjour
je n'arrive pas a solutionner mon problème de charge de batterie sur une A4 3.0 tdi de 2011
je n'ai aucun voyant de défaut et pas de faute avec VAGCOM
si je contrôle la tension de l'alternateur c'est la que c'est pas compréhensible
à vide moteur en marche 1500 tr/mins 13.6 volt
en charge (sièges chauffant éclairage dégivrage ect…) 1500 tr/mins toujours 13.6 volts
le problème c'est que ca ne charge pas toujours ..
le même test après arrêt du moteur (attente de 30 secondes )  redémarrage  la plus que 11.6 volts
est ce l'alternateur le régulateur  ou autre chose car le MMI affiche 10% de charge même après 100 Kms mais la voiture fonctionne normalement test de la batterie avec un contrôleur 15% batterie déchargée.
merci de votre aide
cordialement
Sébastien

Hors Ligne

Annonce



#2 26-11-2018 20:23:33

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 204
Site Web

Re : chargement batterie

Bonjour Sébastien, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 29-11-2018 10:11:39

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : chargement batterie

Bonjour,

Tu dis avoir un problème de charge de batterie, puis tu dis que le véhicule fonctionne normalement. Je ne comprends pas, quel est le problème exactement?


Forum-audi.com

Hors Ligne

#4 29-11-2018 14:10:21

elec7780
Sans permis
Inscription : 26-11-2018
Messages : 5

Re : chargement batterie

bonjour
la batterie ne charge pas me MMI indique 10% de charge est ne monte plus a 100%
si je contrôle avec un tester de batterie j'ai le même résultat batterie déchargée.
le véhicule démarre correctement mais si je reste a l'arrêt moteur coupé après 30 secondes message l'autoradio va se couper dans 3 minutes batterie faible .
si je recharge la batterie avec un chargeur le MMI indique 100% puis quand je roule cela descend jusque 10% mais pas de voyant d'alternateur qui s'allume  test au multimètre j'ai +- 14V aux bornes de la batterie moteur en marche de 900trs/m à 2500 TRS/m.
donc je me demande si il y a un boitier (calculateur relais….) qui autorise le rechargement de la batterie ou autre chose qui l'interdit.
sur la cosse négative de la batterie il y à le gros câble noir relié à la carrosserie mais il y à un "TRUC" moulé dessus avec deux fils noir et rouge mais je ne sais pas ce que cela est..
merci à tous de votre aide

Hors Ligne

#5 18-12-2018 09:36:58

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : chargement batterie

Bonjour,

C'est un capteur de batterie. Il faudrait relever les défauts.


Forum-audi.com

Hors Ligne

#6 19-12-2018 20:07:07

elec7780
Sans permis
Inscription : 26-11-2018
Messages : 5

Re : chargement batterie

bonjour
j'ai fait check avec vag com pas de défauts….
si j'active l'alternateur avec vag com 15volts puis 10.5 volts il fonctionne correctement.
je pense qu'il doit y avoir un autre boitier pour confirmer la charge de la batterie mais je sais pas ou ni comment il fonctionne.
merci

Hors Ligne

#7 07-01-2019 15:12:54

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : chargement batterie

Bonjour,

OK pour résumer, ton véhicule fonctionne parfaitement, le seul problème est que l'indication du MMI au sujet de la charge n'est pas bonne, c'est bien ça?


Forum-audi.com

Hors Ligne

#8 07-01-2019 19:01:39

elec7780
Sans permis
Inscription : 26-11-2018
Messages : 5

Re : chargement batterie

bonjour
non le MMI indique la bonne valeur de la batterie mais elle ne charge pas toujours …..
30% sur le MMI test batterie 30%
puis sans aucune raison elle charge…..
quand je roule elle descend jusque 10% puis elle remonte …..jusque 50 % 70% mais jusque 100 % puis redescend ..
je ne trouve pas le mystère ..

Hors Ligne

#9 15-01-2019 13:40:07

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : chargement batterie

Bonjour,

Tu as vérifié l'état des connectiques au niveau de l'alternateur? Quel est le kilométrage du véhicule? Le collecteur et les charbons de l'alternateur commencent peut être à être usés.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 172 20-11-2018 05:27:45 par Tomobil
6 583 26-06-2018 09:38:48 par Audi-Tech
8 4764 16-04-2018 10:04:37 par Audi-Tech
5 989 06-03-2018 10:10:30 par Audi-Tech
2 793 01-08-2017 09:53:16 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions