Ma audi A3 ne demarre plus ou broute au ralenti... Aidez moi svp (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 13-11-2018 18:18:13

skyzo67
Visiteur
Inscription : 13-11-2018
Messages : 1

Ma audi A3 ne demarre plus ou broute au ralenti... Aidez moi svp

Bonjour

j'ai une Audi A3 2.0 TDI 140 de 2009 depuis peu elle se met a brouter au ralenti et la ne veut plus démarrer
je l'ai passé au vcds j'ai eu l'erreur P0100 débitmètre d'air massique j'ai remplacé le débitmètre la voiture a roulé nickel 30min
mais a mon retour chez moi j'ai juste pu me garer  le moteur a brouté puis a calé et plus moyen de redémarrer et toujours cette erreur...
Svp aidez moi merci

Hors Ligne

Annonce



#2 13-11-2018 21:31:53

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 204
Site Web

Re : Ma audi A3 ne demarre plus ou broute au ralenti... Aidez moi svp

Bonjour skyzo67, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 19-11-2018 11:59:08

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 812

Re : Ma audi A3 ne demarre plus ou broute au ralenti... Aidez moi svp

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions