Probleme de Demarrage - Absnce de voyant de prechauffage (Page 1) / A4 B7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 01-08-2018 10:21:38

Madieron
Sans permis
Inscription : 01-08-2018
Messages : 6

Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour,

J'ai un soucis qui dure depuis maintenant 1 an mais qui depuis 2 mois m'immobilise completement mon Audi A4 B7 2.0 TDI 140ch (205.000km).

J'ai commence a avoir des soucis de demarrage... je devais parfois attendre 10 a 15 minutes et insister pour que le moteur se mette a tourner, le demarreur lui n'avait pas de soucis a tourner et tout le reste de l'apparaillage electrique a toujours fonctionne.

J'ai fais une video du phenomene (courte de 12s), je vais voir s'il est possible de l'uploader.
Vous pourrez y entendre le bruit du demarreur (et l'absence de lancee du moteur) avec je pense que c'est tres important l'absence de voyant de prechauffage.

Fin juin j'ai depose ma voiture chez Audi (Luxembourg) suite a me premiere panne immobilisante complete (meme en forcant impossible de redemarrer).
Ils m'ont facturer 785€ le remplacement du canbus (ref 000979030E) de communication entre boitier moteur et le porte instruments.

Je la recupere apres 3 semaines d'intervention. Demarrage hyper difficile mais ca repart.
2 jours apres, meme panne, sur la meme place de parking (vous avez dit maudit ?).

Un voisin vient avec des cables et redemarre ma voiture.
Dans la foulee on change la batterie pour une VARTA respectant les recommandations AUDI. (la precedente avait 3 ans et 60000 km)
A chaque demarrage le voyant de prechauffage s'allume 1s et s'eteint, donc fait son cycle normal.
La voiture demarre tres bien.

Pour s'assurer un peu plus nous sommes aller chez Audi pour remplacer le faisceau de prechauffage (ref OT 03G971033L). Travail realise a 2 en 2h environ


Toujours demarrage tres bon.
Je roule quelques centaines de kilometres, plusieurs jours et avec arret/redemarrage sans soucis
Mais ce matin de nouveau absence de voyant de prechauffage .

Auriez-vous une idee d'ou cela peut-il bien venir ?

Dernière modification par Madieron (01-08-2018 10:23:38)

Hors Ligne

Annonce



#2 02-08-2018 09:12:00

Madieron
Sans permis
Inscription : 01-08-2018
Messages : 6

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Apres moultes recherches sur le net et sur differents forums/sites (fr/us/de) il semble que le probleme vienne du :

Relais d'alimentation general 614 (ref 8E0 951 253). 12V / 70A
Le 614 est pour la A4 B7, pour les generations B5/B6 c'est normalement un 219. Pour les Golf / A3 autour des annees 95/2000 c'est le relai 109.

Je l'ai achete chez APL au Luxembourg pour environ 12€

Celui-ci se trouve dans le compartiment du calculateur (se trouvant du cote moteur en face du volant, sous l'essuie glace conducteur) sous le calculateur lui meme.
Le mien avait les pattes brulees.

Je le change ce soir et reviendrai pour dire si le probleme est definitivement regle.

Dernière modification par Madieron (02-08-2018 09:14:27)

Hors Ligne

#3 02-08-2018 11:38:58

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 944

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour,

OK, et bien on croise les doigts en attendant des nouvelles alors smile


Forum-audi.com

Hors Ligne

#4 02-08-2018 11:56:39

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 286
Site Web

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour,

@Madieron: J'ai édité tes liens étranges qui n'avaient rien à faire dans ton message (2ème fois).


Forum-audi.com

Hors Ligne

#5 02-08-2018 12:37:26

Madieron
Sans permis
Inscription : 01-08-2018
Messages : 6

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

@DaddyKool les liens pointaient vers les photos de pieces et/ou informations supplementaires.

Etant novice en mecanique, je me dis que peut-etre d'autre le sont aussi et ne savent pas necessairement mettre une image/composant sur le nom utilise dans les posts.

En aucun cas ce n'etait des liens publicitaires.

Toujours est-il, si tu me dis que c'est interdit, je n'insiste pas je n'en met plus.

Dernière modification par Madieron (02-08-2018 12:39:16)

Hors Ligne

#6 02-08-2018 12:46:59

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 286
Site Web

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Non ce n'est pas interdit, mais le premier lien menait vers un autocollant de symbole de préchauffage sur Ebay, ça n'a pas d'intéret, et les 2 liens dans ce sujet menaient vers des résultats de recherche google, ce qui n'a pas d'intéret non plus. Il est préférable d'afficher directement une image si c'est ce que tu voulais faire: affichage des images. Les liens sortants ne sont absolument pas interdits, mais ils doivent avoir une utilité.


Forum-audi.com

Hors Ligne

#7 06-08-2018 14:19:24

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 944

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour,

Alors, qu'est ce que ça donne, du nouveau, la panne est solutionnée?


Forum-audi.com

Hors Ligne

#8 07-08-2018 14:25:29

Madieron
Sans permis
Inscription : 01-08-2018
Messages : 6

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour Audi-Tech,

J'ai pour l'instant fait environ 500 km avec une 30aine de demarrage sans probleme.
J'ai envie de dire oui mais je voudrais me faire mon Aller Retour de 1500km pour les vacances pour "assurer" que c'est regle smile

Hors Ligne

#9 14-08-2018 11:16:14

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 944

Re : Probleme de Demarrage - Absnce de voyant de prechauffage

Bonjour,

On croise les doigts pour que tout se passe bien, et bonnes vacances alors smile


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
7 41 Hier 17:38:06 par DaddyKool
12 165 22-02-2019 20:19:54 par Poulfougou
problème de pompe par auditt1967
5 59 22-02-2019 12:09:12 par Audi-Tech
7 775 13-02-2019 13:15:26 par Audi-Tech
5 233 13-02-2019 11:55:13 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions