Audi S3 (Page 1) / S3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 10-07-2018 17:25:40

RééNato13
Visiteur
Inscription : 10-07-2018
Messages : 2

Audi S3

Bonjour, je rencontre un problème sur ma Audi S3 2013, le voyant moteur reste allumé et le véhicule broute a l’arrêt ensuite par contre lorsque je commence a rouler le voyant EPC s'enclenche et le véhicule se bloque a 3000 tour minute . Lorsque j ai fais un diagnostique il me sorte :
-16448-P000A Position d'arbre a cames A. Réponse lente (banc 1)
-14868-P0016 Corrélation position vilebrequin - position arbre a cames banc 1 capteur A
-14870-P0011 Position d'arbre a cames A (banc 1) Avance excessive du calage ou performances du système

Pour avoir plus d informations sur ces codes défauts ou plutôt trouver la solution a mon problème merci
Cordialement

Hors Ligne

Annonce



#2 11-07-2018 17:27:58

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 266
Site Web

Re : Audi S3

Bonjour RééNato13, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

En Ligne

#3 12-07-2018 13:46:06

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 912

Re : Audi S3

Bonjour,

plus_un pour la présentation! C'est la base, merci.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
Épinglée :
4 4188 14-02-2019 22:08:53 par murphy99
6 140 14-02-2019 17:46:27 par Fastbob
7 196 13-02-2019 14:47:13 par DaddyKool
Audi A8 D3, Moteur V8 par Audi-Tech
4 6070 13-02-2019 12:07:12 par Audi-Tech
6 172 05-02-2019 05:14:33 par legone

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions