problème park-assist (Page 1) / Audi Q7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 26-12-2015 17:58:10

caryam19
Visiteur
Inscription : 15-12-2015
Messages : 4

problème park-assist

Bonjour,
Voilà, depuis trois jours, le système park-assist fait des siennes. Lors du passage en marche arrière le véhicule s'affiche sur l'écran du MMI puis disparait et le témoin sur la touche qui sert à activer ou désactiver l'affichage clignote. J'ai effectué le test suivant: obstrurer les détecteurs un par un pour trouver celui qui serait défectueux (éventuellement), sans résultat.
En attendant, bonnes fêtes à toutes et tous

Hors Ligne

Annonce



#2 29-12-2015 18:30:10

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 568

Re : problème park-assist

Bonjour et bienvenue sur Forum Audi smile

Première chose: quand tu es en marche arrière et que le problème se produit, il faudrait l'aide d'une deuxième personne pour vérifier que le feu de recul reste bien allumé, car c'est peut etre un problème lié au contacteur de recul. Si un capteur est en défaut, il faudra interroger les calculateurs via la prise OBD pour le voir.

Bonnes fetes à toi big_smile

Dernière modification par Audi-Tech (29-12-2015 18:31:33)


Forum-audi.com

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

Sujets similaires

Discussion Réponses Vues Dernier message
Probléme Feux Arrière par guitoudu33
5 90 19-02-2018 18:10:27 par guitoudu33
Problème carburation par Trachemy
11 131 18-02-2018 20:34:00 par Trachemy
8 1387 16-02-2018 09:53:01 par norbert
3 91 31-01-2018 11:19:52 par Audi-Tech
2 70 29-01-2018 10:59:54 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions