probleme d allumage (Page 1) / A1 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

#1 22-11-2015 19:53:56

jeff34
Sans permis
Lieu : 34560 villeveyrac
Inscription : 22-11-2015
Messages : 10

probleme d allumage

salut a tous et a toutes

je possède un tfsi 185 ch et j ai 61000 kms et depuis quelque jour a haut régime j ai des ratés et le voyant moteur clignote.

on ma dit de changer mes bobines d allumage et de ne plus mettre du SP95.

votre avis ?

merci.

Hors Ligne

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

#2 23-11-2015 00:00:38

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 108
Site Web

Re : probleme d allumage

Bonjour,

Bienvenue sur Forum-audi.com smile


Forum-audi.com

En Ligne

#3 23-11-2015 23:39:47

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 1 778

Re : probleme d allumage

Salut,

Plutot que de partir à l'aveuglette, le mieux serait de pouvoir sortir les défauts avec un outil de diag, VAG-COM ou autre. Ca t'évitera de remplacer des pièces pour rien, sachant qu'il peut s'agir aussi bien d'un problème de capteur, d'injecteur...


Forum-audi.com

Hors Ligne

#4 24-11-2015 23:07:39

jeff34
Sans permis
Lieu : 34560 villeveyrac
Inscription : 22-11-2015
Messages : 10

Re : probleme d allumage

SALUT

VOILA SE QUE MON VAGCOM ME SORT:

4054 - Cylindre 1 Ratés de combustion détectés
          P0301 00 [101] - -
          Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 2
                    Kilometrage: 61830 km
                    Date: 2015.11.22
                    Temps: 14:25:55

4060 - Cylindre 3 Ratés de combustion détectés
          P0303 00 [096] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 1
                    Kilometrage: 61740 km
                    Date: 2015.11.19
                    Temps: 12:21:56

4051 - Ratés de combustion détectés
          P0300 00 [101] - -
          Non Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 2
                    Kilometrage: 61830 km
                    Date: 2015.11.22
                    Temps: 14:25:55

Hors Ligne

#5 25-11-2015 21:36:38

jeff34
Sans permis
Lieu : 34560 villeveyrac
Inscription : 22-11-2015
Messages : 10

Re : probleme d allumage

voila les bobines d allumage sont changé

mini_520881IMG1121.jpg

Dernière modification par jeff34 (29-11-2015 17:40:59)

Hors Ligne

#6 26-11-2015 19:36:03

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 1 778

Re : probleme d allumage

OK, et alors tu as du mieux?


Forum-audi.com

Hors Ligne

#7 26-11-2015 19:57:16

jeff34
Sans permis
Lieu : 34560 villeveyrac
Inscription : 22-11-2015
Messages : 10

Re : probleme d allumage

de se coté la oui mais j ai autre problème.

Hors Ligne

#8 12-04-2016 10:37:14

ViLO
Sans permis
Inscription : 08-04-2016
Messages : 9

Re : probleme d allumage

J'ai eu aussi un problème équivalent il y a quelque temps. Je suis allé chez mon garagiste et il a résolu le problème en un après-midi mais je ne peux en dire plus smile


"Les libertés ne se donnent pas, elles se prennent."

Hors Ligne

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

Sujets similaires

Discussion Réponses Vues Dernier message
6 602 Hier 17:48:21 par Audi-Tech
0 21 21-07-2017 11:49:34 par Audi-Tech
1 26 17-07-2017 14:18:50 par Audi-Tech
10 167 27-06-2017 13:48:32 par Audi-Tech
5 108 26-06-2017 10:12:36 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions