Ecran MMI ne fonctionnant plus (Page 1) / A8 D3 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 17-04-2018 11:24:24

jeremie
Sans permis
Inscription : 06-09-2017
Messages : 7

Ecran MMI ne fonctionnant plus

Bonjour à tous,

Je viens chercher vos avis concernant mon problème.
En effet depuis hier, mon écran principal ne fonctionne plus, ne s'abaisse plus lors de la mise/fermeture contact, plus de gps, radio donc.
J'ai effectué un diag . Apparemment le calculateur ne répond pas.
Ce qui me parait bizarre c'est que l'écran ne s'allume pas mais si le calculateur est HS, le mécanisme de l'écran se rétracterai quand même non?
Je vous remercie d'avance pour vos retours.

Bien cordialement,

Hors Ligne

Annonce



#2 19-04-2018 10:20:37

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 471

Re : Ecran MMI ne fonctionnant plus

Bonjour,

Tu peux controler l'alimentation et le faisceau CAN du MMI. Si les deux sont OK et qu'il n'est toujours pas interrogeable au diag, alors il est HS.


Forum-audi.com

Hors Ligne

#3 19-04-2018 22:02:25

jeremie
Sans permis
Inscription : 06-09-2017
Messages : 7

Re : Ecran MMI ne fonctionnant plus

Bonsoir,
Merci pour ta réponse.
Je vais essayer de contrôler ça

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
ecran GPS et radio par ALTAIR76
8 2276 30-01-2017 19:03:01 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions