probleme electrique : fusible 60A qui grille (Page 1) / A4 B6 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 25-03-2018 20:34:32

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

probleme electrique : fusible 60A qui grille

Bonsoir, je suis nouveau sur le forum et je possède une A4 B6 de 2002, V6 2l5 quattro, 180cv, avant.
Il y a une semaine mon véhicule a calé d'un coup et plus moyen de redémarrer. Je l'ai fait remorquer jusque chez moi.
Dans le courant de la semaine, j'ai regardé si j'avais du gasoil qui arrivait au filtre puis aux injecteurs : rien
Ensuite, j'ai regardé dans le compartiment moteur dans le boitier du calculateur et là j'ai remarqué que deux fusibles de 60A avaient grillé. Je l'ai ai  remplacé mais celui situé sous le calculateur à de nouveau grillé (fils rouge et bleu pour l'un, noir pour l'autre). De plus, j'ai remarqué que dans le boitier il y avait de l'eau, j'ai donc tout nettoyé, les connecteurs avec un produit spécial pour élimininer l'oxydation.

Si quelqu'un peut me renseigner sur les causes de cette panne.
En vous remerciant

Hors Ligne

Annonce



#2 25-03-2018 21:20:50

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 135
Site Web

Re : probleme electrique : fusible 60A qui grille

Bonjour ray90, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 26-03-2018 09:55:02

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Un fusible ne grille pas sans raison, à plus forte raison un fusible de gros calibre comme un 60A. Le fusible de 60A grille car l'intensité qui le traverse est supérieure à sa capacité de protection, il y a donc une puissance supérieure à 720W consommée à ce moment là, ce qui est énorme.

Il faut commencer par controler ce problème de présence d'eau. Ensuite, il faut vérifier quels composants sont alimentés par ce fusible, car l'un des composants est manifestement en court circuit.


Forum-audi.com

Hors Ligne

#4 26-03-2018 15:37:48

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

bonjour,
Ca peut etre quoi comme composants (relais, pompe gasoil) car apparemment ce fusible est dédié pour l'alimentation en GO
Merci

Hors Ligne

#5 27-03-2018 13:56:39

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

60 A cela parait bien gros pour une simple pompe, non? Tu dois étudier les affectations de fusibles afin de connaitre le role exact de ce fusible. Tu auras surement besoin du schéma électrique pour avancer dans le diagnostic.


Forum-audi.com

Hors Ligne

#6 27-03-2018 16:02:49

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,
Ou puis-je trouver le schéma électrique j'ai regardé sur les forums mais je n'ai pas réussi à le trouver.

Merci

Hors Ligne

#7 29-03-2018 08:56:27

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Avant de chercher un schéma, tu peux commencer par chercher l'affectation exacte de ce fusible afin de savoir quels composants il alimente. Tu as parlé de circuit de gasoil, comment as tu obtenu cette information?


Forum-audi.com

Hors Ligne

#8 29-03-2018 10:03:48

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,

N'ayant pas d'arrivée de gasoil je pensais que ca pouvait etre lié mais je peux me tromper (c'est même très probable).

J'ai trouvé sur le net un fichier qui correspond au branchement du calculateur (ci-joint)

http://www.forum-audi.com/img/members/1 … 1072hk.jpg

Par contre je n'ai pas trouvé la légende de ce cablage. Apparemment les fusibles incriminés seraient les n° 35.

En vous remerçiant

Hors Ligne

#9 30-03-2018 08:46:16

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

OK on va reprendre à zéro. Merci de poster une photo avec l'emplacement et l'identification du fusible qui pose problème. Il faut également communiquer les informations du véhicule: modèle, année, motorisation et codes options.


Forum-audi.com

Hors Ligne

#10 31-03-2018 14:08:28

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Je vous remercie d'essayer de me renseigner sur mon problème.

Les informations sur le véhicule sont (relevés sur la carte grise) :

- date 1ère immatriculation (B) : 06.06.2002
- type, variante, version (D2) : 8EAAKEQ1QM6EAMR8E71Q
- Code national d'identification (D.2.1) : MAU6894FF781
- N° identification véhicule (E) : WAUZZZ8E83A113322
- Dénomination cimmerciale (D.3) : A4
- Carrosserie (J3) : Break
- Cylindrée (P.1) : 2496

Il s'agit de la V6 quattro, 6 vitesses boite manuelle, toit ouvrant.

Pour les photos, le les prends cet après-midi et je vous les envoies dans un autre message.

En vous remerçiant

Hors Ligne

#11 31-03-2018 16:06:32

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Hors Ligne

#12 03-04-2018 09:50:11

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Il faut afficher directement les images, comme ceci:

20180331_152528.jpeg

20180331_152413.jpeg

20180331_152442.jpeg

20180331_153530.jpeg

20180331_153507.jpeg

Certaines photos sont à l'envers, et il faudrait une photo permettant de localiser l'emplacement du porte fusibles dans le véhicule. Il faut également indiquer le code moteur du véhicule, afin de trouver la documentation appropriée.

Dernière modification par Audi-Tech (03-04-2018 09:50:51)


Forum-audi.com

Hors Ligne

#13 03-04-2018 22:50:21

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonsoir,

Le porte fusible est visible sur la 2ème photo. Le fusible de 60A est bon sur la vue, je l'avais remplacé mais il grille des que je mets le contact.

Ou est-ce que je peux récupérer le code moteur?

Merci

Hors Ligne

#14 05-04-2018 10:02:44

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Ou se trouve exactement le porte fusible dans le véhicule? Tu peux trouver ton code moteur dans les codes option du véhicule.


Forum-audi.com

Hors Ligne

#15 05-04-2018 14:07:57

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Je vous joins une photo de l'étiquette des codes option de mon véhicule

http://www.forum-audi.com/img/members/1 … _0474.jpeg

Je suis désolé mais je n'arrive pas à mettre l'image directement, je ne sais pas comment procéder, avec mes excuses

Le porte fusible qui me cause des ennuis est situé sous le calculateur à coté des relais 219, 202 et 395 (il est sur la 2ème photo)

En vous remerciant

Hors Ligne

#16 06-04-2018 15:34:22

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Pour afficher une image il suffit d'utiliser la balise image:

IMG_0474.jpeg

Tu peux voir que ton moteur est un AKE.

Ou se trouve le porte fusible dans le véhicule? A quel endroit exactement? Tu fais référence à un calculateur mais ça ne m'aide pas à localiser, il faut etre précis.


Forum-audi.com

Hors Ligne

#17 07-04-2018 10:10:34

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Le fusible qui me cause tous ces ennuis se situe dans le boitier calculateur qui est sous le capot moteur au niveau du bras d'essuie-glace (coté chauffeur). Ce boitier étanche est fermée par cinq vis dont deux sont particulièrement difficile à retirer.

Voici une photo

« http://www.forum-audi.com/img/members/1 … _0476.jpeg »

Avec mes remerciements

Hors Ligne

#18 09-04-2018 09:48:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Merci d'utiliser la balise image pour l'affichage des images:

IMG_0476.jpeg

Pour commencer, tu dois identifier le fusible qui pose problème en utilisant le document de ce sujet: [A4 B6] Emplacement et affectation des fusibles.


Forum-audi.com

Hors Ligne

#19 12-04-2018 16:46:03

ray90
Sans permis
Inscription : 25-03-2018
Messages : 11

Re : probleme electrique : fusible 60A qui grille

Bonjour,

J'ai regardé les schémas, mais je n'ai pas trouvé celui qui correspond à mon véhicule.

Je sèche,

A+

Hors Ligne

#20 13-04-2018 12:55:20

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : probleme electrique : fusible 60A qui grille

Bonjour,

Le document que je t'ai communiqué n'est pas un schéma électrique, c'est la liste des fusibles du véhicule avec leurs emplacements et leurs affectations.

Je t'invite à consulter le règlement du forum, la section 13 te concerne.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions