Panne audi a7 (Page 1) / A7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 25-03-2018 19:51:36

FABYZ71
Visiteur
Inscription : 25-03-2018
Messages : 2

Panne audi a7

Bonjour à tous,
nous possédons une Audi a7 3.0 Tdi 245 ayant 156 000 kms. Elle a été vidangée il y a pas longtemps et la pompe à eau a été aussi changée. Elle fonctionnait parfaitement quand tout à coup, l'odb a affiché "LDR bas" puis peu de temps après "capteur de niveau d'huile dysfonctionnement!". Les voyants venaient et partaient, ça commençait à être bizarre. Après en accélérant un tout petit peu elle vibrait comme si on passe sur des vibreurs. Et la, elle se mit à avoir un petit sifflement mais qui n'a pas l'air de suivre le régime moteur. Un nouveau voyant s'est allumé : "faites d'urgence l'appoint d'huile". C'était la nuit alors on l'a alors garée et le lendemain on est revenu avec un garagiste compétant que l'on connait bien mais qui n'est pas mécano Audi. On a écouté, remis du LDR. Et la c'est le drame, il ouvre le bouchon d'huile et il y avait que de la mayonnaise dans le moteur, l'huile remontait même dans le vase d'expansion. Il y avait aussi du mélange eau/huile qui était dans l'échappement.
Vous en pensez quoi ? Un joint de culasse ou un refroidisseur d'huile ? Et que peut être ce sifflement ?
Merci

Hors Ligne

Annonce



#2 25-03-2018 21:22:02

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 135
Site Web

Re : Panne audi a7

Bonjour FABYZ71, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

Le sujet est déplacé dans la section appropriée du forum.


Forum-audi.com

Hors Ligne

#3 26-03-2018 09:59:20

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 686

Re : Panne audi a7

Bonjour,

D'après tes explications il y a eu une consommation de liquide de refroidissement qui est passé dans le moteur et s'est mélangé à l'huile, ce qui a pu provoquer pas mal de dégats car le liquide de refroidissement n'a pas du tout les memes capacités de lubrification que l'huile. L'origine de la panne peut etre un problème de joint de culasse ou tout autre composant permettant le passage du liquide de refroidissement dans le circuit de graissage, quoi qu'il en soit il faut établir un diagnostic, prendre les compressions et faire des controles pour évaluer l'étendue des dégats.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
5 120 29-11-2018 10:58:42 par Audi-Tech
3 115 29-11-2018 10:24:05 par Audi-Tech
2 106 19-11-2018 11:59:08 par Audi-Tech
2 106 19-11-2018 11:30:57 par Audi-Tech
2 88 19-11-2018 10:58:22 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions