A5 ne démarre pas (Page 1) / A5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 25-03-2018 11:26:48

bugess
Sans permis
Inscription : 18-03-2018
Messages : 6

A5 ne démarre pas

salut a tous

après une présentation il y a peu, j'ai un 1er problème , voir second si on veux cool
il y une semaine, la A5 de mon fils ne démarrait plus par simple appui sur le bouton de démarrage, il fallait rester appuyé sur celui ci pour prolonger le lancement pour faire rugir la bête, le remplacement du capteur AAC suite a affichage du défaut au VCDS, a solution se petit probleme
Cette semaine mon fils me signal une perte de puissance ,selon lui, et un nouveau problème de démarrage ??
je repasse au VCDS et l'erreur est a nouveau affiché, j'efface le défaut , et la 5 démarre, mais en voulant faire un essai sur route , pas de puissance, elle cale même en marche arrière, puis plus rien, plus de démarrage.
Je vérifie les codes erreur !!!!!!! rien pas de défaut , appui sur la clé de démarrage, le démarreur entraine le moteur, mais elle démarre pas
Je vérifie l'arrivée d'essence , débranche au niveau du compartiment moteur , l'essence arrive
vérifie l'allumage , bobine bougie possé sur bloc moteur , j'ai bien une étincelle, les bougies sont humides donc l'injection se fait je presume
reste le capteur PMH ?
s'il est hs , normalement le moteur démarre pas?? c'est bien ca ??mais comme j'ai aucun code d'erreur ?? ou c'est normal,
je viens de démonter le capteur, je vais le tester a l'oscillo, une fois trouvé le schéma de branchement, et dans la foulée voir si sans le capteur j'ai un code d'erreur

voila mon 1er passage sur le forum, si un membre peut m'épauler dans ma recherche , je suis un peu perdu pour le moment

A venir hmm
on a constaté une sur-consommation d'huile, énorme, +1 l par plein d'essence:rolleyes:, problème connu sur la 2l TFSI avant 2010, on va passer par un remplacement pistons / segmentation, qui est la l'origine de la consommation d'huile, j'ai trouvé une adresse en Allemagne qui vend des kit pour résoudre se gros problème

merci d'avance pour vos réponses
@+

Hors Ligne

Annonce



#2 25-03-2018 14:02:21

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 637
Site Web

Re : A5 ne démarre pas

Bonjour,

Le sujet est déplacé section A5.


Forum-audi.com

Hors Ligne

#3 26-03-2018 10:46:31

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 892

Re : A5 ne démarre pas

Bonjour,

Si tu as de l'injection et de l'allumage, sans code défaut, le problème est probablement purement mécanique. Il faut prendre les compressions, tu peux aussi controler la présence de limaille dans le filtre et le carter d'huile.


Forum-audi.com

Hors Ligne

#4 27-03-2018 22:05:12

bugess
Sans permis
Inscription : 18-03-2018
Messages : 6

Re : A5 ne démarre pas

re

merci, donc tu penses que le capteur PMH y est pour rien ?? je vais testé un démarrage sans le capteur histoire de vérifier si un code erreur est remonté
pour les compressions , on va les mesurer et un decallage , saut de la chaine de distribution peux etre également en cause ?? mais la aussi je devrais avoir un code d'erreur, si je me rappel bien , lié a la synchronisation du capteur PMH et AAC

Hors Ligne

#5 29-03-2018 10:00:52

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 892

Re : A5 ne démarre pas

Bonjour,

Une distribution décalée peut poser problème, mais entraine la plupart du temps des dégats mécaniques flagrants (ça claque, ça fume...).


Forum-audi.com

Hors Ligne

#6 02-04-2018 15:44:00

bugess
Sans permis
Inscription : 18-03-2018
Messages : 6

Re : A5 ne démarre pas

bon , j'ai pas d'adaptateur pour moteur essence pour mon compressiometre actuellement , je vérifie les compressions au plus vite

Hors Ligne

#7 15-04-2018 17:44:43

bugess
Sans permis
Inscription : 18-03-2018
Messages : 6

Re : A5 ne démarre pas

resalut

je me suis replongé dans la A5 , pour être sur , je viens de reconnecter mon pc pour refaire des mesures , via VCDS 12.12.1, pour vérifier les pressions d'alimentation
pour cela j'ai sélectionné les groupes de mesure
Groupe 63 - Statut de défaut des capteurs du système démarrage/arrêt =7

Groupe 216 - Pression du carburant =129/122 bars

Groupe 59 - Démarrage du moteur; synchronisation de démarrage
selon mode contact ou demarrage
EPM_MODE_WAIT
EPM_MODE_OK

mais j'ai pas trouvé le groupe pression essence bp uniquement la consigne qui est de 7.9 bars
autre doute la pression carburant reste entre 129 et 122 selon que le moteur tourne au démarreur ou a l'arrêt contact enclenché, surement normal en cas de circuit d'alimentation étanche ?? ou je me trompe ou mauvaise lecture ??
j'ai peux être trouve de l'aide , en l'occurrence un technicien audi qu'une amie m'a recommandé

Hors Ligne

#8 16-04-2018 11:09:51

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 892

Re : A5 ne démarre pas

Bonjour,

Tu as vérifié qu'il n'y avait pas de limaille dans le filtre à huile?

Si tu peux bénéficier de l'aide d'un technicien de la marque, tu avanceras plus vite dans ta recherche de panne c'est sur smile


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
8 73 16-04-2018 10:55:30 par olivierpgn
2 105 19-03-2018 11:00:58 par Audi-Tech
Q7 ne démarre plus par Kevin  [ 1 2 ]
35 2039 31-10-2017 12:49:46 par Audi-Tech
9 2257 02-04-2017 16:20:00 par DaddyKool
15 978 13-03-2017 17:47:02 par DaddyKool

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions