Problème amortisseur allroad 2006 (Page 1) / S6 C6 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 22-03-2018 07:56:23

Sylvain13410
Visiteur
Inscription : 22-03-2018
Messages : 3

Problème amortisseur allroad 2006

Bonjour besoin d'aide. J'ai pris possession d'une A6 allroad de 2006. Depuis quelques jours au matin les deux amortisseurs sont au plus bas . Une fois le véhicule en route et la position allroad sélectionné la voiture remonte et peux tenir la position  plusieurs jours . Des que je met la position confort ou automatique et que le véhicule est à l'arrêt le lendemain le véhicule est en  position très basse. ...si une à personne connaît la solution je suis preneur....merci d'avance

Hors Ligne

Annonce



#2 22-03-2018 12:01:03

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 038
Site Web

Re : Problème amortisseur allroad 2006

Bonjour Sylvain13410, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 23-03-2018 06:53:13

Sylvain13410
Visiteur
Inscription : 22-03-2018
Messages : 3

Re : Problème amortisseur allroad 2006

Bonjour présentation effectuée.. smile:)...bonne journée à tous.

Hors Ligne

#4 23-03-2018 11:28:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 554

Re : Problème amortisseur allroad 2006

Bonjour,

Il y a deux choses à faire:

- relever les codes défauts du véhicule
- passer du détecteur de fuite sur le circuit pneumatique des suspensions pour détecter la fuite


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 41 Hier 19:18:04 par LR Competition
3 70 Hier 15:14:32 par Audi-Tech
3 81 Hier 15:10:45 par Audi-Tech
7 130 Hier 15:10:28 par Audi-Tech
4 72 Hier 15:08:40 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions