Compteur éteint au démarrage pas de lumière sur les commandes de vent (Page 1) / S3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 04-02-2018 23:26:55

Titi
Visiteur
Inscription : 04-02-2018
Messages : 4

Compteur éteint au démarrage pas de lumière sur les commandes de vent

Bonjour,
Je démarre ma voiture hier et là surprise pas de réaction au niveau du compteur ,compte tours,aiguille de vitesse mais quelques voyants allumés ainsi qu'une panne des lumières sur le cadran de la ventilation  (tout marchait mais pas de lumière sur les boutons ).Tous les fusibles OK boîtier côté moteur et à gauche du moteur. Batterie contrôlée ,débranchée, re branchée bref toujours rien...
La panne s'est résolue quand j'ai utilisé ma deuxième clef en ouvrant la voiture avec la fermeture centralisée on voyait déjà l'horloge de nouveau ,au démarrage tout est en ordre nikel j'éteint je rallume avec la première clef tout marche smile surment un problème de codage de la clef qui a du bugger  bref si ce topic peut aider quelqu'un bonne soirée

Dernière modification par Titi (04-02-2018 23:30:25)

Hors Ligne

Annonce



#2 05-02-2018 10:17:55

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 450

Re : Compteur éteint au démarrage pas de lumière sur les commandes de vent

Bonjour,

Merci pour ton retour d'information smile Mais je doute qu'une panne de ce genre se résolve si facilement, à surveiller quand meme...


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 146 22-08-2018 09:02:10 par Audi-Tech
5 300 16-08-2018 15:10:16 par Audi-Tech
8 158 14-08-2018 12:16:14 par Audi-Tech
2 90 14-08-2018 11:49:54 par Audi-Tech
6 303 26-07-2018 00:17:15 par jspawn064

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions