Compteur éteint au démarrage pas de lumière sur les commandes de vent (Page 1) / S3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#1 04-02-2018 22:26:55

Titi
Visiteur
Inscription : 04-02-2018
Messages : 4

Compteur éteint au démarrage pas de lumière sur les commandes de vent

Bonjour,
Je démarre ma voiture hier et là surprise pas de réaction au niveau du compteur ,compte tours,aiguille de vitesse mais quelques voyants allumés ainsi qu'une panne des lumières sur le cadran de la ventilation  (tout marchait mais pas de lumière sur les boutons ).Tous les fusibles OK boîtier côté moteur et à gauche du moteur. Batterie contrôlée ,débranchée, re branchée bref toujours rien...
La panne s'est résolue quand j'ai utilisé ma deuxième clef en ouvrant la voiture avec la fermeture centralisée on voyait déjà l'horloge de nouveau ,au démarrage tout est en ordre nikel j'éteint je rallume avec la première clef tout marche smile surment un problème de codage de la clef qui a du bugger  bref si ce topic peut aider quelqu'un bonne soirée

Dernière modification par Titi (04-02-2018 22:30:25)

Hors Ligne

Annonce



#2 05-02-2018 09:17:55

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 568

Re : Compteur éteint au démarrage pas de lumière sur les commandes de vent

Bonjour,

Merci pour ton retour d'information smile Mais je doute qu'une panne de ce genre se résolve si facilement, à surveiller quand meme...


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
8 1386 16-02-2018 09:53:01 par norbert
2 69 31-01-2018 11:13:52 par Audi-Tech
2 152 09-01-2018 14:09:40 par Audi-Tech
Souci démarrage par laval
4 167 09-01-2018 14:00:54 par Audi-Tech
2 205 08-01-2018 10:14:39 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions