Tableau de bord nord et cale au démarrage (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 30-01-2018 18:57:48

Lucky62
Visiteur
Inscription : 30-01-2018
Messages : 1

Tableau de bord nord et cale au démarrage

Bonjour
J’ai Un gros soucis depuis hier en entrant dans mon Audi a3 2009 1,9 tdi 105 le tableau de bord et totalement noir et quand je démarre ça va niquel mais seulement au bout 2 seconde la voiture cale je précise que tout le reste et ok( phare clim ...) quelqu’un a une idée je sèche un peut .merci

Hors Ligne

Annonce



#2 30-01-2018 19:24:10

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 635
Site Web

Re : Tableau de bord nord et cale au démarrage

Bonjour Lucky62, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 31-01-2018 12:13:52

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 879

Re : Tableau de bord nord et cale au démarrage

Bonjour,

plus_un pour la présentation!


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
1 16 Aujourd'hui 21:26:41 par norbert
0 17 20-04-2018 19:49:27 par M3nchi
12 713 25-03-2018 02:24:12 par Yanfalco
9 1760 09-03-2018 13:33:11 par Oldjoe
7 225 06-03-2018 17:59:47 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions