Plus de plafonnier suite à remplacement ampoule boîte à gants (Page 1) / A4 B8 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 24-01-2018 01:24:25

Stunt78
Visiteur
Inscription : 24-01-2018
Messages : 1

Plus de plafonnier suite à remplacement ampoule boîte à gants

Bonsoir à tous,

Propriètaire d'un Audi A4 B8 2011 break.

J'ai un petit soucis avec mon plafonnier avant et arrière, qui ne fonctionne plus (ni à l ouverture de la porte, ni en manuel à l aide du bouton), mais de +, le klaxon ne fonctionne pas lui non plus. Autrement tout le reste fonctionne. Je pense à un fusible mais quelqu'un aurait une idée du quel? Le manuel Audi ne donne pas grand conseil. Loool

Cordialement.

Dernière modification par Stunt78 (24-01-2018 01:24:52)

Hors Ligne

Annonce



#2 24-01-2018 17:32:33

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 063

Re : Plus de plafonnier suite à remplacement ampoule boîte à gants

Bonjour,

Peux tu te présenter ici: Présentation? Merci.


Forum-audi.com

Hors Ligne

#3 11-02-2018 21:13:18

yokaow13
Sans permis
Inscription : 09-10-2016
Messages : 8

Re : Plus de plafonnier suite à remplacement ampoule boîte à gants

Salut, j'ai aussi un soucis de plafonnier arrière  , j'ai récemment changer le plafonnier avant car le bouton centrale était cassé et le micro bluetooth fonctionnait très mal. Du coup j'ai acheté le même plafonnier sur ebay , pas exactement le même en fait, sur le nouveau il y a un boitier noir en plus (en bleu) et la connexion pour brancher le plafonnier ne correspondait pas (en rouge).Sur mon ancien plafonnier j'avais 4 fils au niveau de la connexion et sur la nouvelle seulement 2. J'ai réussi a échanger le connecteur par mon ancien et quand j'ai tout remis en place , j'ai tester le micro bluetooth et l'éclairage tout marche. quelques jours après je me suis aperçu que le plafonnier arrière ne fonctionnait pas , du coup j'ai vérifier les fusibles , les ampoules mais rien d'anormal . J'ai tester au voltmètre et il s'avère qu'il n'y a pas de courant . Je me dis que ça peut venir du nouveau plafonnier , je remet l'ancien mais toujours rien , toujours pas de jus , je ne sais pas d'ou cela peut venir , si quelqu'un à déja eu ce probleme ou si quelqu'un peut m'"éclairer" ^^
s-l1600-1.jpeg

Hors Ligne

#4 12-02-2018 14:05:41

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 063

Re : Plus de plafonnier suite à remplacement ampoule boîte à gants

Bonjour,

Tu as vérifié au VAG COM si tu as des défauts? Tu as vérifié si le plafonnier arrière est alimenté?


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 73 19-06-2018 11:07:15 par Audi-Tech
Boite automatique OBK par alainchich
11 143 16-06-2018 19:02:48 par alainchich
19 406 30-05-2018 19:38:21 par DaddyKool
2 141 17-05-2018 10:09:22 par Audi-Tech
2 176 17-05-2018 10:08:46 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions