Un p'tit nouveau du Québec (Page 1) / Présentation des membres / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 11-12-2017 17:26:55

Benhur
Visiteur
Lieu : Boucherville, Québec, Canada
Inscription : 11-12-2017
Messages : 1

Un p'tit nouveau du Québec

Hé oui, je suis le nouveau propriétaire d'une A4 Avant 3.2 2006.

Je l'ai depuis 3 semaines et déjà 3 "check engine" à son actif en plus de l'essuie-glace arrière qui ne fonctionne plus depuis cette fin de semaine, d'où ma présence ici à la recherche d'infos à ce sujet.

Salutations !

Hors Ligne

Annonce



#2 11-12-2017 19:00:38

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 770
Site Web

Re : Un p'tit nouveau du Québec

Bonjour Benhur, bienvenue sur Forum-audi.com smile


Forum-audi.com

Hors Ligne

#3 12-12-2017 11:14:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 063

Re : Un p'tit nouveau du Québec

Bonjour Benhur, bienvenue sur Forum Audi smile

Tu as des photos de ton char? lol


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
2 76 11-06-2018 10:58:55 par Audi-Tech
3 99 25-05-2018 13:07:48 par Audi-Tech
Nouveau par STEPH66
2 78 25-05-2018 11:52:30 par Audi-Tech
Nouveau par Antoine76470
2 79 25-05-2018 11:51:44 par Audi-Tech
2 141 03-04-2018 10:16:50 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions