Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage (Page 1) / A6 C5 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 01-12-2017 17:00:10

mathieu13400
Visiteur
Inscription : 01-12-2017
Messages : 4

Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

bonjour

je viens de changer la pompe de gavage de mon audi a6, relai et fusible
et la voiture ne démarre pas
alors petite question

es ce que c est la pompe de gavage qui envoie le gasoil au filtre ou c est la pompe a injection aspire en passant par le filtre a gasoil

merci

Dernière modification par mathieu13400 (01-12-2017 17:13:12)

Hors Ligne

Annonce



#2 01-12-2017 17:02:50

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 349
Site Web

Re : Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

Bonjour mathieu13400, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 02-12-2017 16:30:40

mathieu13400
Visiteur
Inscription : 01-12-2017
Messages : 4

Re : Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

présentation ok

Hors Ligne

#4 04-12-2017 10:32:56

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 323

Re : Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

Bonjour,

La pompe basse pression doit avoir la pression requise pour "gaver" la pompe haute pression. Quel est ton problème exactement? Tu n'as pas de pression de rail, ou une pression de rail trop basse? Tu as passé le VAG COM pour relever les codes défauts? Tu as controlé tes valeurs réelles au niveau de la haute pression?


Forum-audi.com

Hors Ligne

#5 04-12-2017 10:54:46

mathieu13400
Visiteur
Inscription : 01-12-2017
Messages : 4

Re : Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

Au niveau des injecteurs le gasoil goute je pense que la pompe a injection ne tire pas le gasoil

Hors Ligne

#6 04-12-2017 13:31:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 323

Re : Audi A6 2,5 V6 150 année 2000 probleme pompe de gavage

Pour savoir si le problème vient du circuit basse pression ou du circuit haute pression il faut controler les valeurs réelles au VAG COM ou monter des manomètres.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
0 13 Hier 19:58:28 par didier57
2 29 09-12-2017 07:18:24 par aj13016
17 182 07-12-2017 22:48:57 par Lalimine
5 111 07-12-2017 10:28:26 par Audi-Tech
23 594 04-12-2017 10:29:38 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions