Boite S-Tronic, Problème ? (Page 1) / S3 8V / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 15-09-2017 19:44:24

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Boite S-Tronic, Problème ?

Salut a tous, comme j'ai dis dans ma présentation, je possède une Audi s3 300CV, avec une boite S-Tronic, alors jusqu'a présent tout allait bien, mais cela fait un ou deux mois, que ma boite commence a avoir des signes inquiétants. sad

Je vous explique :

Je démarre, je me met en D, donc en première, j'accélère, peu importe que ce soit fort ou non et peu importe le mode de conduite ( sport, confort, auto etc...), lors du passage de la 1 a la 2 ( ainsi que les autres vitesses mais en moins prononcé ), j'ai comme une sorte d'a-coup quand la vitesse supérieur s'enclenche.

Comme si par exemple sur une voiture a vitesse manuelle, je monte a fond dans les tours en première, que j'appuis sur l'embrayage pour changer de rapport, puis qu'une fois le rapport passé en seconde, je relâche l'embrayage d'un coup sec ce qui créé une sorte d'a-coup ( sauf que dans mon cas, l'a-coup est encore plus fort )

Ceci a tendance a être moins choquant lorsque la voiture est bien chaude, mais quand je pars de chez moi, que j'attend que la voiture se chauffe, que je passe de la 1 a la 2 a 2300 tr/mn et que la voiture fait un a-coup, je trouve pas cela très rassurant.

Je sors d'une vidange de boite a 58000 km il y a 2 semaines, j'ai évoqué le problème a mon garagiste de chez Audi, qui n'a pas trouvé de problème car la distance séparant le garage Audi de chez moi est longue donc, la voiture a bien bien été chauffé, donc il n'a rien vu lors de l'essai.

une mise a jour de la boite a été effectuée lors de la vidange, mais rien n'y fait... mad

je ne sais pas de quoi cela peut venir, et je ne sais pas quoi faire hmm puis je avoir vos conseils? smile

Dernière modification par Dinote (15-09-2017 19:51:36)

Hors Ligne

Annonce



#2 18-09-2017 10:22:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 471

Re : Boite S-Tronic, Problème ?

Bonjour,

Tu as relevé les défauts au VAG COM pour voir?

Sinon tu peux commencer par une remise à zéro des auto adaptatifs, mais si ça le fait sur tous les rapports ça fait quand meme plus penser à un problème mécanique.

Le problème est apparu juste après la vidange? Si c'est le cas, es tu sur que la bonne qualité d'huile a été utilisée pour la vidange?


Forum-audi.com

Hors Ligne

#3 18-09-2017 22:07:22

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Re : Boite S-Tronic, Problème ?

Merci de m'avoir répondu,

Alors premièrement mon probleme est apparu me semble t'il quelque temps avant la vidange de la boite, n'ayant pas de vag com, j'ai demandé à mon concessionnaire ( garage ) Audi de vérifier d'ou venait le probleme, il pensait surement que en changeant l'huile de boite tout allait aller mieux dans les jours à venir, donc je ne sais pas si ils ont fait les vérifications nécessaire...

il y avait un petit changement le premier jours, mais le problème persiste, et est redevenu comme avant.

Alors je suppose que pour la remise à zéro dès auto adaptatifs, cela se fait avec la technique du contact, et de la pedale d'accélérateur, si c'est cela j'ai essayé, rien n'y fait, à moins ce que je n'ai pas bien fait la manip...

Ca le fait sur tout les rapports, mais c'est plus prononcé sur les 3 premières vitesses.

Et le probleme est malheureusement apparu avant la vidange, j'en suis quasiment sur, est ce possible que ca soit le mecatronic qui fonctionne mal? Ou plus les embrayages?

Serait ce plus du côté électronique ou du côté purement mécanique de la boite selon toi?

Car parfois les vitesses s'enclenchent correctement, sans aucun a-coup, je sens que le passage de la vitesse est fluide, surtout quand je suis en Automatique avec les modes "confort,individual,etc" en ayant le pied très léger sur l'accélérateur.

Mais j'ai remarqué que les a-coup s'accentuent généralement lors d'une grosse accélération et quand je passe les vitesses en séquentiel au alentour des 3000tr/mn...

Je ne comprend vraiment pas...

Hors Ligne

#4 18-09-2017 22:18:33

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Re : Boite S-Tronic, Problème ?

En plus j'ai mon véhicule depuis seulement 10000km... donc je trouve que ça crains... 

En plus si c'est la boite en elle même qui a un problème, je ne sais pas si audi prend en compte les réparations du genre "double embrayage seul" ou si il changent la boite complète...

mon véhicule a 60000" km, j'ai pris la meilleure extension de garanti chez "Opteven", mais je ne sais même pas si dans le cas où audi voudrait changer la boite complète et ne pas changer les pièces à l'unité cela peut être couvert par la garanti...

Je vais surement retourner les voir mais, je ne voit absolument pas de quoi cela peut il venir, car j'ai fais ma révision chez audi, ma vidange chez audi, je maltraite pas mon véhicule, je ne comprend pas...

Hors Ligne

#5 19-09-2017 13:55:20

Antidelirium
Sans permis
Inscription : 13-09-2017
Messages : 6

Re : Boite S-Tronic, Problème ?

Bonjour,

Tu as l'historique des interventions pour les 50000 premiers  km ? Audi t'a confirmé qu'elle n'a jamais été boostée et/ou maltraitée sur circuit ?

http://docteur-dsg.com/content/12-problemes-connus

Hors Ligne

#6 19-09-2017 18:04:52

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Re : Boite S-Tronic, Problème ?

La voiture a été bien entretenue, Audi m'a dit qu'elle était dans un excellent état.
L'ancienne propriétaire était une femme d'un certain âge, donc je ne pense pas qu'elle lui ai mis la misère, étant donné que même Audi me l'a confirmé...

Etant en corse, l'ancienne propriétaire aussi, et sachant qu'il n'y a pas de circuit chez nous, cela m'étonnerait qu'elle prenne le bateau tout les weekend vu son âge pour faire des tours de circuits lol

elle n'a aucune reprogramation externe que ce soit de moteur ou de boite...

je pense que ça doit surement être le double embrayage ou un truck en lien avec celui ci qui doit être fatigué, car comme j'ai remarqué, l'a-coup est a peu près similaire a celui d'une boite mécanique lorsque l'on lâche l'embrayage d'une manière brutale, et j'ai comme l'impression que la vitesse passe trop vite, que l'embrayage n'a même pas le temps de patiner un minimum...

Car dans le cas ou le problème n'apparait pas, il y a une certaine latence entre le moment ou (par exemple en séquentiel) je passe la deuxième au pommeau de vitesse et le moment ou la vitesse passe réellement au niveau mécanique, il y a une micro latence qui fait surement patiner un minimum et très rapidement l'embrayage pour qu'il n'y ai pas d'a-coup...

Alors que dans le cas ou le problème est apparent, j'ai l'impression qu'il n'y a aucune latence, même pas un minimum et que la vitesse s'enclenche brutalement sans que l'embrayage patine du tout... sad 

Je sais pas si vous arrivez a voir ce que je veux expliquer car c'est vraiment très étrange...
Mais j'ai vu que beaucoup avec des problèmes au niveau des s-tronic et des dsg...

Dernière modification par Dinote (19-09-2017 18:05:41)

Hors Ligne

#7 21-09-2017 14:07:00

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 471

Re : Boite S-Tronic, Problème ?

Bonjour,

En cas de boite à remplacer Opteven risque de ne pas tout prendre en charge et de se retourner contre le constructeur, ça risque de ne pas etre évident.


Forum-audi.com

Hors Ligne

#8 22-09-2017 11:03:33

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Re : Boite S-Tronic, Problème ?

Alors ma voiture a été diagnostiqué par le garage Audi, ils disent qu'il n'y a aucun problème, il l'on essayé, et branché au diagnostic, rien...
je ne comprend pas... hmm

Hors Ligne

#9 22-09-2017 12:33:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 471

Re : Boite S-Tronic, Problème ?

Bonjour,

Il faudrait peut etre leur laisser le véhicule pour qu'ils puissent l'essayer un matin à froid, dans les memes conditions que toi lorsque la panne se produit.


Forum-audi.com

Hors Ligne

#10 23-01-2018 00:00:05

Faradayw3
Sans permis
Inscription : 22-01-2018
Messages : 7

Re : Boite S-Tronic, Problème ?

Bonjour à tous. J’ai exactement le même problème que toi Dinote. Je pourrai écrire la même chose. Et personne chez audi n’a trouvé de soucis.
57.000 km. Vidange de boîte faite. Et mêmes symptômes.....

Dernière modification par Faradayw3 (23-01-2018 00:06:48)

Hors Ligne

#11 23-01-2018 08:38:15

Dinote
Sans permis
Inscription : 15-09-2017
Messages : 9

Re : Boite S-Tronic, Problème ?

Alors, personne n’a su me dire ce que c’est, j’ai fait essayer mon véhicule à Audi, ils me disent que c’est normal, donc je n’y prête plus vraiment attention...

Hors Ligne

#12 23-01-2018 09:00:48

Faradayw3
Sans permis
Inscription : 22-01-2018
Messages : 7

Re : Boite S-Tronic, Problème ?

Le contraire m’aurait étonné, les concessions audi voilà quoi..
Moi je fais avec car je n’ai pas le choix mais quand tu passes d’une fluidité parfaite à ça, franchement ça m’a un peu dégoûté des dsg ! Merci de ta réponse en tout cas !

Hors Ligne

#13 14-07-2018 20:46:20

jack_vinz
Visiteur
Inscription : 14-07-2018
Messages : 3

Re : Boite S-Tronic, Problème ?

Salut à tous!!
Je ne voudrais pas être un oiseau de mauvaise augûr... mais après avoir parler à un expert auto de ces fameuse boîtes, elles ont pour lui un défaut de conception dans le sens où l'huile qui lubrifie les engrenages et la même que celle qui sert aux actionneurs et  seul un petit filtre empêche les limailles d'y accéder... il m'a aussi dit que quand malheureusement ça arriver, on commencer à avoir des accoup aux passage de vitesse et ça fini par bloquer la boîte..
Je ne sais pas si c'est possible mais si les dégât ne sont pas trop importants pour l'instant et si c'est vraiment ça, peu être est il possible de vidanger et netoyyer la boîte complètement et surtout changer ce filtre qui, si c'est bien le cas, sera certainement plein de limailles...
En espérant pour toi que je me.trompe.....

Hors Ligne

#14 14-07-2018 22:53:30

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 2 000
Site Web

Re : Boite S-Tronic, Problème ?

Bonjour jack_vinz, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#15 15-07-2018 08:49:37

jack_vinz
Visiteur
Inscription : 14-07-2018
Messages : 3

Re : Boite S-Tronic, Problème ?

Oups desole:/
C'est chose faite!!

Hors Ligne

#16 17-07-2018 11:49:14

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 3 471

Re : Boite S-Tronic, Problème ?

Bonjour,

C'est éxagéré de parler de "défaut de conception", puisque c'est le principe de fonctionnement sur la plupart des boites automatiques, de plus un filtre et un aimant sont prévus pour éviter que des impuretés circulent dans le circuit d'huile.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
2 24 Hier 12:09:03 par Milootattoo
1 20 21-09-2018 15:57:05 par DaddyKool
3 45 20-09-2018 18:26:56 par DaddyKool
1 68 17-09-2018 11:03:58 par Audi-Tech
4 88 17-09-2018 11:03:16 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions