Démarrage impossible ! (Page 1) / A3 8P / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 18-08-2017 10:47:12

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Démarrage impossible !

Bonjour à tous

inscris depuis peu sur le forum je me permet quand même de poser mon problème.

Etant l'heureux propriétaire d'une magnifique A3 Sportback 2005 moteur 2.0 TFSi de 190000 km
il m'ai arrivé une situation qui ne plait forcément à personne, je m'explique

jeudi dernier j'ai démarrer mon audi et comme tous les matins je la laisse chauffer 3mn en attendant de faire pisser le chien !

au moment où je suis monté dedans, pret à partir elle a calé.
puis impossible de la redémarrer

le moteur tourne, elle ne tousse pas, le voyant moteur reste allumé mais c'est normal puisqu'elle ne tourne pas (enfin je crois)

j'ai donc passé le VagCom 12 dessus avec VCDS

voici le rapport


-------------------------------------------------------------------------------
Adresse 01: Moteur        Labels: 06F-907-115-AXX.lbl
   No. pièce Log: 8P0 907 115 A    Mat: 8P0 907 115 A
   Pièce: 2.0l R4/4V TFSI G00 0150 
   Révision: --H01---    No. de série: AUX7Z0E9FNK0OS
   Codage: 010300031C070160
   No. Atelier: WSC 06314 000 00000
   VCID: 306FE629A35B209E249-8065

3 Codes défaut trouvés:
000665 - Régulation de la pression de suralim
               P0299 - 002 - Limite de régulation non atteinte
             Capture:
                    Etat du défaut: 01100010
                    Priorité du défaut: 0
                    Fréquence du défaut: 26
                    Compteur de RAZ: 255
                    Kilometrage: 164726 km
                    Heure: 0
                    Date: 2016.01.20
                    Temps: 13:43:00

             Capture:
                    Tr/min: 3051 /min
                    Charge: 88.2 %
                    Vitesse: 80.0 km/h
                    Température: 60.0°C
                    Température: 10.0°C
                    Press. Absolue: 1020.0 mbar
                    Tension: 14.351 V

001089 - Système de dégazage du réservoir à carburant Débit défectueux
               P0441 - 001 -  - Intermittent
             Capture:
                    Etat du défaut: 00100001
                    Priorité du défaut: 0
                    Fréquence du défaut: 36
                    Compteur de RAZ: 255
                    Kilometrage: 177509 km
                    Heure: 0
                    Date: 2017.01.25
                    Temps: 17:38:37

             Capture:
                    Tr/min: 851 /min
                    Charge: 25.5 %
                    Vitesse: 0.0 km/h
                    Température: 75.0°C
                    Température: 46.0°C
                    Press. Absolue: 980.0 mbar
                    Tension: 13.843 V

000256 - Débitmètre d´air massique (G70) Tension d'alimentation
               P0100 - 004 -  - Intermittent
             Capture:
                    Etat du défaut: 00100100
                    Priorité du défaut: 0
                    Fréquence du défaut: 2
                    Compteur de RAZ: 255
                    Kilometrage: 0 km
                    Heure: 0

             Capture:
                    Tr/min: 0 /min
                    Charge: 0.0 %
                    Vitesse: 0.0 km/h
                    Température: 30.0°C
                    Température: 30.0°C
                    Press. Absolue: 1000.0 mbar
                    Tension: 12.192 V

Tests passés: 0000 0000

-------------------------------------------------------------------------------
Adresse 02: Boite auto        Labels: 02E-927-770.lbl
   No. pièce Log: 02E 300 042 Q    Mat: 02E 927 770 AE
   Pièce: GSG DSG         081 0928 
   Révision: 04508010    No. de série: 00000702141069
   Codage: 0000020
   No. Atelier: WSC 44551 111 44551
   VCID: 2149136DF8B19916BB7-8074

1 Code défaut trouvé:
19143 - Changement de vitesses non plausible
            P2711 - 001 -  - Intermittent
             Capture:
                    Etat du défaut: 00100001
                    Priorité du défaut: 0
                    Fréquence du défaut: 255
                    Compteur de RAZ: 23
                    Kilometrage: 190305 km
                    Heure: 0
                    Date: 2017.08.02
                    Temps: 17:01:37


-------------------------------------------------------------------------------
Adresse 03: Freins ABS        Labels: 1K0-907-379-MK60-F.lbl
   No. pièce Log: 1K0 907 379 Q    Mat: 1K0 907 379 Q
   Pièce: ESP FRONT MK60      0102 
   Révision: 00T12001   
   Codage: 0021122
   No. Atelier: WSC 06314 000 00000
   VCID: 408FB6E913FBB01ED49-8015

1 Code défaut trouvé:
01314 - calculateur moteur
            013 - Lire la mémoire de défauts - Intermittent

-------------------------------------------------------------------------------





J'ai depuis :

Vérifié le débimètre, il semble qu'il soit HS, mais je ne penses pas que sa soit la cause
Vérifié la courroie de distribution (par acquis de conscience, ou peur d'une casse lol)
Vérifier la pompe haute pression, sur la valve il y a du carburant en pression et elle fait du bruit a la mise au contact du moteur
Vérifié les bougies
Vérifié tous les fusibles
j'ai même testé le démarrage au start pilote



Ce que je vais faire ce week end

Je me demande si ca ne vient pas du capteur PMH
Je vais controler les relais !



Après recherche je n'ai pas trouvé de situation identique dans le forum mise à part sur le post de "riquet55" ici --> http://www.forum-audi.com/topic-1118-pr … ge-a3.html
et dans son post le gars de VW lui a dit que ca venait de la valve papillon qui reste coincé fermé, je penses que je vais controler ca aussi


si quelqu'un a une idée voir même la solution je suis preneur !

Dernière modification par cxbtoch (18-08-2017 10:53:24)

Hors Ligne

Annonce

Le Pire Sinon Rien, Soutien au salari Mercedes-Benz victime de harclement

#2 18-08-2017 16:08:52

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Si la panne ne se produit pas tout le temps, le mieux est d'effacer les défauts et de voir les défauts présents lorsque la panne se produit à nouveau. Plusieurs causes peuvent produire la meme conséquence, autant essayer de faire un diagnostic ciblé plutot que de partir sur des composants au hasard.


Forum-audi.com

Hors Ligne

#3 18-08-2017 17:32:02

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Audi-Tech a écrit :

Bonjour,

Si la panne ne se produit pas tout le temps, le mieux est d'effacer les défauts et de voir les défauts présents lorsque la panne se produit à nouveau. Plusieurs causes peuvent produire la meme conséquence, autant essayer de faire un diagnostic ciblé plutot que de partir sur des composants au hasard.



La panne ne s'est produite qu'une seule fois, mais depuis la voiture n'a plus redémarré, elle est en panne.

Effectivement un diagnostic plus ciblé serait nécessaire mais après avoir effacé les défauts, je tente des coups de démarreur et plus rien ne remonte sur le Vag Com


C'est certainement une panne qui est arrivé a quelqu'un et qui doit être répertorié sur le réseau Audi, mais pour cela il faut que je la mène chez eux mais elle ne roule pas

Hors Ligne

#4 20-08-2017 16:51:31

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

OK j'avais mal compris. C'est tout de meme étrange qu'elle ne tousse pas un peu au start pilote.

Tu peux vérifier la pression de carburant et la synchronisation vilebrequin / arbre à cames pour commencer.


Forum-audi.com

Hors Ligne

#5 21-08-2017 14:29:39

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

J'ai testé une bougie, posé sur la culasse, et pas d'étincelle ! Donc ca vient de la partie électrique/électronique qui bloque

Comment tester si le capteur PMH ainsi que les relais de démarrage sont pas HS ?

Sinon je vois pas trop d'où ça peut venir sinon

Hors Ligne

#6 21-08-2017 14:43:34

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Audi-Tech a écrit :

Bonjour,

OK j'avais mal compris. C'est tout de même étrange qu'elle ne tousse pas un peu au start pilote.

Tu peux vérifier la pression de carburant et la synchronisation vilebrequin / arbre à cames pour commencer.


Pour la pression carburant j'ai bien du jus dans la pompe HP (vérifié par la valve)
et pour le Vilebrequin/arbre à cames c'est le capteur pmh &  ?

Hors Ligne

#7 22-08-2017 10:20:56

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

La synchronisation est basée sur les informations des capteurs d'arbre à cames et de vilebrequin.


Forum-audi.com

Hors Ligne

#8 23-08-2017 06:10:10

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Vérifications d'hier :

Pas d'étincelle aux bougies
Les relais 100 et 167 ainsi que les fusibles du coffret moteur sont OK
Les fusibles trappe habitacle sont OK
Le compte tour réagi quand je lance le démarrage donc ce n'est pas le capteur PMH, mais bien entendu elle ne démarre pas, et ne tousse pas puisqu'il n'y a pas d'électricité !



RAZ des erreurs puis nouveau scan


Adresse 01: Moteur        Labels: 06F-907-115-AXX.lbl
   No. pièce Log: 8P0 907 115 A    Mat: 8P0 907 115 A
   Pièce: 2.0l R4/4V TFSI G00 0150 
   Révision: --H01---    No. de série: AUX7Z0E9FNK0OS
   Codage: 010300031C070160
   No. Atelier: WSC 06314 000 00000
   VCID: 306FE629A35B209E249-8065

1 Code défaut trouvé:
000256 - Débitmètre d´air massique (G70) Tension d'alimentation
               P0100 - 004 -
             Capture:
                    Etat du défaut: 01100100
                    Priorité du défaut: 0
                    Fréquence du défaut: 1
                    Compteur de RAZ: 255
                    Kilometrage: 190932 km
                    Heure: 0
                    Date: 2017.08.21
                    Temps: 00:02:02

             Capture:
                    Tr/min: 0 /min
                    Charge: 0.0 %
                    Vitesse: 0.0 km/h
                    Température: 32.0°C
                    Température: 34.0°C
                    Press. Absolue: 1000.0 mbar
                    Tension: 12.319 V

Tests passés: 0110 0101

Adresse 03: Freins ABS        Labels: 1K0-907-379-MK60-F.lbl
   No. pièce Log: 1K0 907 379 Q    Mat: 1K0 907 379 Q
   Pièce: ESP FRONT MK60      0102 
   Révision: 00T12001   
   Codage: 0021122
   No. Atelier: WSC 06314 000 00000
   VCID: 408FB6E913FBB01ED49-8015

1 Code défaut trouvé:
01314 - calculateur moteur
            013 - Lire la mémoire de défauts

-------------------------------------------------------------------------------
Adresse 08: Climatronic        Labels: 8P0-820-043.lbl
   No. pièce Log: 8P0 820 043 H    Mat: 8P0 820 043 H
   Pièce: KlimavollautomatH17 0200 
   Révision: 254528      No. de série: 8P0820043H   
   No. Atelier: WSC 06314 000 00000
   VCID: 3169E32DA85129962B7-8064

1 Code défaut trouvé:
01206 - Signal de période de coupure de l´allumage
            008 - Signal implausible
             Capture:
                    Etat du défaut: 01101000
                    Priorité du défaut: 3
                    Fréquence du défaut: 1
                    Compteur de RAZ: 131
                    Kilometrage: 190932 km
                    Heure: 0
                    Date: 2017.08.21
                    Temps: 00:09:08

             Capture:


-------------------------------------------------------------------------------
Adresse 09: Centrale Elec.        Labels: 8P0-907-279-23-H.lbl
   No. pièce Log: 8P0 907 279 F    Mat: 8P0 907 279 F
   Pièce: Bordnetz-SG     H36 1201 
   Révision: 00H36000    No. de série: 00000002258417
   Codage: E98E5F019014100000160000160000000008FE175A0500
   No. Atelier: WSC 06314 000 08192
   VCID: 408FB6E913FBB01ED49-8015

   Sous-système 1 - No. pièce: 8P1 955 119 B  Labels: 1KX-955-119.CLB
   Pièce: Wischer AU350   H01 0130 
   Codage: 00062736
   No. Atelier: WSC 06314 

   Sous-système 2 - No. pièce: 4E0 910 557   Labels: 8K0-955-559.CLB
   Pièce: REGENLICHTSENSORH10 0050 
   Codage: 00150573
   No. Atelier: WSC 06314 

3 Codes défaut trouvés:
00924 - Relais de lave-phares (J39) 
            009 - Rupture/court-circuit à la masse - Intermittent
             Capture:
                    Etat du défaut: 00101001
                    Priorité du défaut: 4
                    Fréquence du défaut: 1
                    Compteur de RAZ: 171
                    Kilometrage: 190932 km
                    Heure: 0
                    Date: 2017.08.21
                    Temps: 19:15:00

             Capture:
                        arrêt
                    Tension: 12.25 V
                        arrêt
                        marche
                        arrêt
                        arrêt
                        arrêt

01516 - Borne 30 gauche
            011 - Coupure - Intermittent
             Capture:
                    Etat du défaut: 00101011
                    Priorité du défaut: 1
                    Fréquence du défaut: 1
                    Compteur de RAZ: 171
                    Kilometrage: 190932 km
                    Heure: 0
                    Date: 2017.08.21
                    Temps: 19:15:00

             Capture:
                        arrêt
                    Tension: 12.25 V
                        arrêt
                        marche
                        arrêt
                        arrêt
                        arrêt

00927 - Borne 30 droite
            011 - Coupure - Intermittent
             Capture:
                    Etat du défaut: 00101011
                    Priorité du défaut: 1
                    Fréquence du défaut: 1
                    Compteur de RAZ: 171
                    Kilometrage: 190932 km
                    Heure: 0
                    Date: 2017.08.21
                    Temps: 19:15:00

             Capture:
                        arrêt
                    Tension: 12.25 V
                        arrêt
                        marche
                        arrêt
                        arrêt
                        arrêt
......

Adresse 44: Direction assistée        Labels: 1Kx-909-14x-44.clb
   No. pièce: 1K1 909 144 J
   Pièce: EPS_ZFLS Kl.5   D04 1606 
   No. Atelier: WSC 00000 000 00000
   VCID: 326BEC21AD57128E52D-8067

1 Code défaut trouvé:
00778 - Transmetteur d´angle de braquage (G85) 
            000 -  -








le code "Signal de période de coupure de l´allumage " ne concerne pas le PI ?

un problème de connexion ou faisceau défectueux ?





j'ai du mal a croire que personne n'a déjà eu ce genre de problème !

Hors Ligne

#9 23-08-2017 11:00:28

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Le code défaut:

01206 - Signal de période de coupure de l´allumage

Concerne le calculateur Climatronic, ce n'est donc pas lié au moteur et ce n'est visiblement pas ce qui t'empeche de démarrer.

Par contre le défaut:

01314 - calculateur moteur

Indique un problème de communication avec le calculateur moteur. Il faut donc commencer par vérifier l'alimentation du calculateur moteur, puis la liaison CAN. Si tout est OK à ce niveau alors on s'orientera sur un calculateur moteur HS.


Forum-audi.com

Hors Ligne

#10 23-08-2017 17:31:56

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Ok merci, par contre je viens de vérifier direct aux connecteurs de bobine/antiparasite et j'ai bien 12v qui monte.

Du coup pour tester l'alim du calculateur je fais comment ?
Et c'est quoi la CAN ?

Hors Ligne

#11 24-08-2017 14:57:21

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Il faut te baser sur le schéma électrique du calculateur moteur. Pour l'alimentation principale, tu peux voir des fils de plus grosse section. Le CAN, c'est ce qui permet la mise en réseau sur le véhicule, c'est par là que les calculateurs peuvent communiquer entre eux. Le faisceu de CAN est reconnaissable car les fils sont torsadés.


Forum-audi.com

Hors Ligne

#12 26-08-2017 11:07:15

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

je demande quand même si ca viendrait pas tout bêtement du capteur AAC voir même capteur PMH + AAC, non ?

Hors Ligne

#13 26-08-2017 17:13:02

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Peux tu établir la communication avec le calculateur moteur? Si ce n'est pas le cas, alors ta panne est bien là.


Forum-audi.com

Hors Ligne

#14 29-08-2017 10:08:16

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Audi-Tech a écrit :

Bonjour,

Peux tu établir la communication avec le calculateur moteur? Si ce n'est pas le cas, alors ta panne est bien là.


depuis la dernière fois, lors du scan avec le VagCom il plante la com au milieu

j'ai changé le capteur impulsion d'allumage et toujours rien, je penses la faire rentrer chez Audi, a mon avis le calculateur moteur est HS

Hors Ligne

#15 29-08-2017 12:52:20

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Attention car en cas de problème sur le calculateur, chez Audi ça sera un remplacement. Alors que dans certains cas un calculateur peut se réparer: Electronikauto wink


Forum-audi.com

Hors Ligne

#16 29-08-2017 15:28:54

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Audi-Tech a écrit :

Bonjour,

Attention car en cas de problème sur le calculateur, chez Audi ça sera un remplacement. Alors que dans certains cas un calculateur peut se réparer: Electronikauto wink


Oui j'imagine que AUDI ne fait pas dans la dentelle, lol

Et sinon pour trouver le modèle de l'ECU je fais comment ?

Hors Ligne

#17 30-08-2017 16:45:53

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

La référence de ton calculateur est écrite dessus, et elle figure également sur l'un de tes anciens rapports de diagnostic juste au dessus: 8P0907115A.


Forum-audi.com

Hors Ligne

#18 01-09-2017 07:49:12

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

Bonjour à tous, donc Voici le dernier rapport de Diag ...


Adresse 01: Moteur...

1 Code défaut trouvé:
000835 - Capteur de pos. d´AAC  transmetteur (G40) Intermittent
               P0343 - 001 -

je comprends pas trop, par ce que le capteur AAC vient d'être changé, et c'est la première fois qu'il me ressort un code erreur dessus...


Adresse 08: Climatronic ...

1 Code défaut trouvé:
01206 - Signal de période de coupure de l´allumage
            008 - Signal implausible


La climatisation qui renvoi une erreur aussi, bizarre



Adresse 09: Centrale Elec... 

2 Codes défaut trouvés:
00466 - Calculateur pour électronique de colonne de direction (J527) 
            004 - Aucun(e) signal / communication - Intermittent

00926 - Borne 30
            011 - Coupure - Intermittent


Voilà je pense qu'on rentre dans le sujet, le ECU qui merde non ?


Adresse 44: Direction assistée...

1 Code défaut trouvé:
00778 - Transmetteur d´angle de braquage (G85)


Adresse 46: Module confort ....   

1 Code défaut trouvé:
00466 - Calculateur pour électronique de colonne de direction (J527) 
            004 - Aucun(e) signal / communication - Intermittent


Bien entendu je vous passe le nombres de scan planté au milieu ou avant la fin... un ami est venu avec un boitier Vag, et lui aussi a planté quelques fois pendant les scan, et impossibilité de rentrer dans l'ECU par le Vag, "dialogue défaut"


j'ai lu que si l'ECU était en défauts intermittent comme le mien voir HS, il fallait changer : ECU + compteur + Neiman + colonne + Clés + Barillets serrures + coffret fusibles ???

Hors Ligne

#19 01-09-2017 16:30:47

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Ton problème de démarrage est visiblement lié à ce défaut:

000835 - Capteur de pos. d´AAC  transmetteur (G40) Intermittent

Le capteur, meme récent peut etre défectueux. Il peut y avoir un problème au niveau de la connectique. Il peut y avoir un problème sur le faisceau électrique. Le calculateur moteur peut etre la cause du problème. Il peut aussi s'agir d'un problème mécanique au niveau de l'arbre à cames ou de la distribution.

En ce qui concerne l'Appareil de commande d’électronique de colonne de direction J527, si la communication avec le calculateur est impossible il faut commencer par vérifier son alimentation et la liaison CAN. Si l'alimentation et la liaison CAN sont OK et que la communication avec le calculateur est impossible alors c'est le calculateur qui est HS.

Pour info, il est parfois possible de réparer un calculateur, voir ici: Electronikauto. Tu dois remplacer tous les éléments du système antidémarrage si tu veux récupérer un calculateur provenant d'un autre véhicule, mais là aussi il est possible de faire un immo off ou de reprogrammer le système, toujours avec le meme lien.

Enfin avant d'en arriver là il faut avancer das le diagnostic.


Forum-audi.com

Hors Ligne

#20 02-09-2017 06:40:08

cxbtoch
Sans permis
Inscription : 18-08-2017
Messages : 12

Re : Démarrage impossible !

ok merci Audi-Tech pour ces infos, concernant le diagnostique du faiseau capteur AAC je vois pas trop comment m'y prendre vu que tout est serti.
je vais continuer a chercher

Hors Ligne

#21 04-09-2017 10:22:07

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 447

Re : Démarrage impossible !

Bonjour,

Pour controler le faisceau, il faut controler la continuité au multimètre entre les connecteurs coté capteur et coté ECU, tout en remuant le faisceau dans le cas ou il serait coupé ou dénudé à l'intérieur. Il faut controler la continuité, mais aussi la présence d'un court circuit au plus ou d'un court circuit à la masse.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
Souci démarrage par laval
4 71 09-01-2018 14:00:54 par Audi-Tech
7 193 12-12-2017 10:17:21 par Audi-Tech
9 439 27-11-2017 10:28:36 par Audi-Tech
3 280 11-10-2017 14:41:38 par MARCELLO
1 238 27-09-2017 11:02:43 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions