problème Electrique Audi a4 b6 (Page 1) / A4 B6 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

#1 03-05-2017 18:55:47

audia4b6
Visiteur
Inscription : 03-05-2017
Messages : 3

problème Electrique Audi a4 b6

Bonjour,

Alors tout d'abord, je vous présente mon véhicule, c'est une Audi a4 b6 de 2002, 1.9 tdi 131 cv.
J'ai vraiment besoin d'aide et de conseils, je vous explique mon problème :
Ma voiture a commencé par m'afficher le voyant de frein rouge, mais jamais en roulant, que au demarrage(mais rarement) et le voyant s'éteignait.
J'ai donc vérifié l'état de mes plaquettes ainsi que mon niveau de liquide de frein, et tout ceci est correct.
Il y a quelques jours, elle m'a remis ce voyant rouge en démarrant et a caler aussitôt, j'ai réussi à redémarrer tant bien que mal.
À ce jour, la voiture m'affiche ce voyant dès que je mets le contact et la voiture refuse de démarrer (même plus de voyant de préchauffage) et si j'essaye de démarrer, elle bip longtemps et m'affiche plein de défauts au tableau de bord( burette huile en rouge, les freins, réglage de phares, plus de carburant) et j'ai l'impression que les voyants du fond (air bag ...) s'affichent moins fort que d'habitude.
J'ai pensé à la batterie, je l'ai donc branché avec des câbles sur une autre voiture, mais rien à faire, le problème ne vient pas de la batterie.
Je vous demande donc conseil, car je ne sais plus comment faire.
Merci d'avance de votre aide
cordialement

Hors Ligne

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

#2 04-05-2017 00:00:43

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 166
Site Web

Re : problème Electrique Audi a4 b6

Bonjour audia4b6, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 04-05-2017 09:13:30

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 1 894

Re : problème Electrique Audi a4 b6

Bonjour,

plus_un pour la présentation!

Il faudrait commencer par passer le véhicule au vag com pour voir quels sont les défauts.


Forum-audi.com

Hors Ligne

#4 06-05-2017 11:32:12

audia4b6
Visiteur
Inscription : 03-05-2017
Messages : 3

Re : problème Electrique Audi a4 b6

Bon, je vous donne des nouvelles.
La voiture est partie au garage, après un diag, la pompe de gavage et le relais qui l'alimente sont hs.
Remplacement de tout ça et la semaine prochaine, je retrouve ma titine smile

Hors Ligne

#5 09-05-2017 11:40:32

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 1 894

Re : problème Electrique Audi a4 b6

Bonjour,

OK, merci pour ces infos. Tiens nous au courant alors smile


Forum-audi.com

Hors Ligne

Annonce

Forum-audi.com: 100% non officiel, 100% indpendant, 200% passionns! Rejoignez nous ds maintenant, inscrivez vous!

Sujets similaires

Discussion Réponses Vues Dernier message
16 125 Aujourd'hui 17:35:19 par grandcuik
1 19 Aujourd'hui 11:49:38 par Audi-Tech
Probleme STRONIC par hornet77
2 56 16-08-2017 21:17:52 par Audi-Tech
2 42 16-08-2017 20:47:03 par Audi-Tech
14 379 16-08-2017 20:33:16 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions