S6 de 2007 (Page 1) / S6 C6 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 02-03-2017 23:57:55

Chtec
Visiteur
Inscription : 02-03-2017
Messages : 1

S6 de 2007

Bonsoi a tous, je viens d'acheter ma s6, depuis problème récurent au démarrage # défaut esp, défaut abs, voyants ect, bref des fois tous les 3 sur allument et le v10 ratatouille, parfois, rien et tout vas bien
Mais quand il y. Le problème, en clair le message suivant est écrit, problème esp
Quelqun aurait il des solutions
Merci pour votre réponse

Hors Ligne

Annonce



#2 03-03-2017 09:42:19

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 223
Site Web

Re : S6 de 2007

Bonjour Chtec, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.

J'ai déplacé ton sujet dans la bonne section, la catégorie Formation Audi est destinée à recevoir de la documentation, pas des questions techniques.

Je t'invite à éditer le titre bien trop vague de ton sujet conformément au règlement du forum section 6 "Le choix judicieux d'un titre pour votre topic", en choisissant un titre adapté comme par exemple "Défauts ESP et ABS sur S6 de 2007".


Forum-audi.com

Hors Ligne

#3 03-03-2017 12:52:50

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 070

Re : S6 de 2007

Bonjour,

Pour commencer tu peux passer un coup de VAG COM et relever les défauts, merci d'éditer ton titre comme demandé.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
3 124 12-09-2017 11:19:15 par Audi-Tech
2 69 16-08-2017 21:05:02 par Audi-Tech
scan vagcom q7 2007 par unixmen
13 269 24-05-2017 13:49:54 par Audi-Tech
4 269 22-03-2017 12:41:11 par Audi-Tech
2 253 12-01-2017 11:11:33 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions