Probléme de demarrage sur mon A6 TDI 177ch multitronic (Page 1) / A6 C7 / Forum-audi.com

Le forum 100% non officiel et indépendant des passionnés Audi

Vous n'êtes pas identifié(e).     

Annonce



#1 09-02-2017 15:57:37

Romu
Visiteur
Inscription : 09-02-2017
Messages : 2

Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour,
Je suis nouveau sur le site, pour faire vite cela fait 17ans que je roule en audi, j'ai possédé une A4 de 1999, une A4 de 2001 une A3 sportback de 2006, une A6 de 2002, une A4 de 2009 et en ce moment une A6 de 2012.
Aujourd'hui et pour la première fois, je suis en panne avec c'est A6 de 2012.
Je rencontre un problème de démarrage depuis le début de l'année, lorsque j’appuie sur start le contact se met mais il n'y pas de lancement moteur, elle m'indique de poser le pied sur le frein puis des messages comme quoi la boite est défectueuse , le sytéme de freinage inefficace etc...La première fois j'ai mis en doute la batterie mais aprés l'avoir remplacée , c'est toujours pareil, j'ai constaté que si je débranchais simplement la batterie quelque secondes , après le véhicule accepte de démarrer. l'alternateur à été contrôlé par un spécialiste, il est en parfait état.
J'ai l'impression que si je n'utilise pas le véhicule pendant plus de 12h, je rencontre moins le probléme, par contre si j’essaie de la démarrer après 4h d'utilisation, c'est impossible ou alors il faut débrancher la batterie.
j'ai pris un Rdv chez Audi mais si quelqu'un à une idée , elle est la bien venue
Merci

Hors Ligne

Annonce



#2 09-02-2017 16:01:02

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 409
Site Web

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour Romu, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#3 09-02-2017 17:41:30

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 442

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour,

Il faudrait commencer par un petit passage au VAG COM pour relever les défauts lorsque la panne se produit, c'est trop vague pour pouvoir cibler un composant type contacteur de stop ou autre.


Forum-audi.com

Hors Ligne

#4 09-02-2017 17:54:11

Romu
Visiteur
Inscription : 09-02-2017
Messages : 2

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

oui effectivement, là j'ai rendez vous chez audi le 21/02.
mais en fait je cherche moi même des infos car pour le moment cela fait déjà 4 semaines qu'elle est immobilisée chez mon garagiste et il ne trouve pas d'où viendrait le soucis, et a priori il aurait tel chez audi en Allemagne et ils ne savent pas non plus !!!!
c'est vraiment très bizarre ce qu'il se passe !!!!

Hors Ligne

#5 09-02-2017 18:05:21

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 442

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Il faut commencer par le commencement dans le cadre d'une démarche de diagnostic: relever les défauts.

Le véhicule a été examiné chez un concessionnaire ou chez un réparateur indépendant hors réseau constructeur?


Forum-audi.com

Hors Ligne

#6 11-11-2017 16:23:54

Airtycoon49
Sans permis
Inscription : 11-11-2017
Messages : 8

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Ma recherche m'amène sur ce forum. Cela fait 27 ans que je roule en Audi (100 puis A6), avec jusqu'ici un changement tous les quatre ans après 160.000 kms. Sauf un incident pompe à eau - connu de la marque - sur une de mes premières Audi je n'ai jamais connu aucune panne !
Maintenant retraité, mon Audi A6 diesel 2.0tdi modèle 2011 immatriculée en juin 2012 roule beaucoup moins et compte aujourd'hui un peu plus de 155.000 kms au compteur. Or j'ai depuis peu, comme ROMU, un problème de démarrage. Aléatoire mais plus fréquent maintenant en période froide et humide. Et peut être lié à la position du véhicule à l'arrêt (incliné avant-arrière ou droite-gauche). Lors de la survenance du problème, le fait d'appuyer sur le bouton start déclenche l'affichage de plusieurs messages "perturbation ESP" ensuite "TPMS pression du pneu dysfonctionnement" et enfin "frein de stationnement". Aucune réaction du démarreur dans ce cas. Après plusieurs essais (débrayage, pompage sur la pédale de frein) dont le nombre est très variable, le démarreur s'enclenche, la voiture démarre et en règle générale plus aucun des messages précédents n'apparait à l'affichage. Dans quelques rares cas le démarreur s'enclenche quand même et alors les messages restent affichés "un certain temps" ? Le véhicule est régulièrement entretenu (le dernier récemment à 150.000 kms), n'a signalé aucune déficience et la pression des pneus est correcte et mémorisée.
Je laisse ma voiture au garage ce lundi pour un diagnostic sur plusieurs jours. C'est la deuxième fois. La première recherche n'a rien donné. Le garage est VAG, ex AUDI du temps où les deux marques pouvaient coexister chez le concessionnaire, un garage sérieux installé de longue date.
Je lis que mon problème est identique à celui de ROMU. Pour un véhicule de 2012... S'agirait il d'un problème connu ?
Un des boîtiers informatiques qui truffent la voiture crée t'il le problème. Y aurait il un problème d'oxydation d'un de ces boîtiers ? Pourrait on imaginer une obsolescence programmée ? Depuis le scandale des manipulations des données de pollution par les constructeurs, j'en arrive à douter...
Peut être ROMU pourrait nous tenir informé de son expérience ?

Hors Ligne

#7 11-11-2017 16:38:08

DaddyKool
Administrateur
Inscription : 05-01-2014
Messages : 1 409
Site Web

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour Airtycoon49, bienvenue smile

Une présentation est appréciée sur le forum, ça se passe ici: Présentation, merci.


Forum-audi.com

Hors Ligne

#8 13-11-2017 11:54:25

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 442

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour,

Il faut effacer les défauts, puis relever les défauts lorsque la panne se produit: VAG COM.


Forum-audi.com

Hors Ligne

#9 24-11-2017 17:27:36

Airtycoon49
Sans permis
Inscription : 11-11-2017
Messages : 8

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Merci Romu. Ma voiture est restée une semaine au garage ! Mais la survenance du problème - tout à fait aléatoire - ne permettait pas un diagnostic certain. Quand enfin le problème s'est présenté - après 3 jours - le chef de garage a pu constater que le moteur n'était pas alimenté électriquement et l'expérience de Romu nous a bien servi. Le relais d'alimentation a été remplacé et il semble dorénavant que le problème ne se présente plus. Il s'agit en fait d'un petit boîtier qui contient une bobine et une lamelle de contact. Cette lamelle oxydée se colle parfois déclenchant les problèmes...:)

Hors Ligne

#10 27-11-2017 10:28:36

Audi-Tech
Rédacteur
Inscription : 25-01-2014
Messages : 2 442

Re : Probléme de demarrage sur mon A6 TDI 177ch multitronic

Bonjour,

Merci pour ton retour, mais je ne suis pas Romu.


Forum-audi.com

Hors Ligne

Annonce



Sujets similaires

Discussion Réponses Vues Dernier message
7 136 16-01-2018 10:24:32 par Audi-Tech
4 74 11-01-2018 09:54:43 par Audi-Tech
4 106 09-01-2018 15:27:34 par GregMaël
Souci démarrage par laval
4 69 09-01-2018 14:00:54 par Audi-Tech
15 771 03-01-2018 16:29:39 par Audi-Tech

Pied de page des forums


Les liens utiles

Pièces Auto

Audi France

Sites généralistes

Pneumatiques & Suspensions